<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Trump anima discusiones para nuevo paquete de ayuda por COVID-19 | Buenos Dias Nebraska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.buenosdiasnebraska.com/xmlrpc.php" />
    <meta name="description" content="Trump tiene interés en un paquete amplio que incluya beneficios de desempleo, pagos directos, alivio a los gobiernos locales y estatales, y a las..." />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump anima discusiones para nuevo paquete de ayuda por COVID-19, Buenos Dias Nebraska" />
<meta property="og:description" content="Trump tiene interés en un paquete amplio que incluya beneficios de desempleo, pagos directos, alivio a los gobiernos locales y estatales, y a las..." />
<meta property="og:url" content="https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/" />
<meta property="og:site_name" content="Buenos Dias Nebraska" />
<meta property="og:image" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19.png" /><link rel="icon" type="image/png" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/favicon.png"><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Feed" href="https://www.buenosdiasnebraska.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Comments Feed" href="https://www.buenosdiasnebraska.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Trump anima discusiones para nuevo paquete de ayuda por COVID-19 Comments Feed" href="https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-167742187-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-167742187-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buenosdiasnebraska.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buenosdiasnebraska.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/css/style.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/magnific-popup.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style&#038;ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.buenosdiasnebraska.com/wp-admin/css/color-picker.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5f830b1dd6d38-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.buenosdiasnebraska.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='animatecss-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/animate.min.css?ver=1.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-components-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/components.min.css?ver=2.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-fe-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/editor-fe.min.css?ver=1.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-custom-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/custom-styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='bgpbpp-public-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder-premium/dist/application.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' /><link rel="stylesheet" type="text/css" href="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider.min.css?ver=ff7f6f5b" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.buenosdiasnebraska.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.magnific-popup.min.js?ver=6.0.0' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.cookie.js?ver=6.0.0' id='easy-facebook-likebox-cookie-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.0.0' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=5.5.1' id='colorbox-js-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=5.5.1' id='iris-js'></script>
<script type='text/javascript' id='rpw-gm-lib-js-extra'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=5.5.1' id='rpw-gm-lib-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=en&#038;callback=initMap&#038;key=AIzaSyCuXwwCBiI59As29saSDEo0TRyQh-y4-7A&#038;ver=5.5.1' id='rpw-gm-js'></script>
<script type='text/javascript' id='rpw-js-extra'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/www.buenosdiasnebraska.com","ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","ajax_nonce":"39f9edd165"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=5.5.1' id='rpw-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=5.5.1' id='rpw-theme-5f830b1dd6d38-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.5.1' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"388e8c849f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1' id='esf-insta-public-js'></script>
<link rel="https://api.w.org/" href="https://www.buenosdiasnebraska.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buenosdiasnebraska.com/wp-json/wp/v2/posts/998" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buenosdiasnebraska.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buenosdiasnebraska.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Distribución gratuita de alimentos Loaves &#038; Fishes' href='https://www.buenosdiasnebraska.com/2020/10/08/distribucion-gratuita-de-alimentos-loaves-fishes/' />
<link rel='next' title='Trump anima discusiones para nuevo paquete de ayuda por COVID-19' href='https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19-2/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.buenosdiasnebraska.com/?p=998' />
<link rel="alternate" type="application/json+oembed" href="https://www.buenosdiasnebraska.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Ftrump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buenosdiasnebraska.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Ftrump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9e1bfcdeb5","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/","wpRestNonce":"9e1bfcdeb5","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.buenosdiasnebraska.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.buenosdiasnebraska.com/category/covid-19/",
                    "name": "Covid-19"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/",
                    "name": "Trump anima discusiones para nuevo paquete de ayuda por COVID-19"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f97f52;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f97f52;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f97f52;
                }
                .tdm-btn-style1 {
					background-color: #f97f52;
				}
				.tdm-btn-style2:before {
				    border-color: #f97f52;
				}
				.tdm-btn-style2 {
				    color: #f97f52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f97f52;
                    -moz-box-shadow: 0 2px 16px #f97f52;
                    box-shadow: 0 2px 16px #f97f52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f97f52;
                    -moz-box-shadow: 0 4px 26px #f97f52;
                    box-shadow: 0 4px 26px #f97f52;
				}
</style>

	<style id="tdw-css-placeholder"></style><script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={jQueryFallback:'https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.js',localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};nextend.fontsLoaded=false;nextend.fontsLoadedActive=function(){nextend.fontsLoaded=true};var requiredFonts=["Roboto:n3","Roboto:n4"],fontData={google:{families:["Roboto:300,400:latin"]},active:function(){nextend.fontsLoadedActive()},inactive:function(){nextend.fontsLoadedActive()},fontactive:function(f,s){fontData.resolveFont(f+':'+s)},fontinactive:function(f,s){fontData.resolveFont(f+':'+s)},resolveFont:function(n){for(var i=requiredFonts.length-1;i>=0;i--){if(requiredFonts[i]===n){requiredFonts.splice(i,1);break}}if(!requiredFonts.length)nextend.fontsLoadedActive()}};if(typeof WebFontConfig!=='undefined'&&typeof WebFont==='undefined'){var _WebFontConfig=WebFontConfig;for(var k in WebFontConfig){if(k=='active'){fontData.active=function(){nextend.fontsLoadedActive();_WebFontConfig.active()}}else if(k=='inactive'){fontData.inactive=function(){nextend.fontsLoadedActive();_WebFontConfig.inactive()}}else if(k=='fontactive'){fontData.fontactive=function(f,s){fontData.resolveFont(f+':'+s);_WebFontConfig.fontactive.apply(this,arguments)}}else if(k=='fontinactive'){fontData.fontinactive=function(f,s){fontData.resolveFont(f+':'+s);_WebFontConfig.fontinactive.apply(this,arguments)}}else if(k=='google'){if(typeof WebFontConfig.google.families!=='undefined'){for(var i=0;i<WebFontConfig.google.families.length;i++){fontData.google.families.push(WebFontConfig.google.families[i])}}}else{fontData[k]=WebFontConfig[k]}}}fontData.classes=true;fontData.events=true;if(typeof WebFont==='undefined'){window.WebFontConfig=fontData}else{WebFont.load(fontData)}</script><script type="text/javascript" src="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/n2.min.js?ver=ff7f6f5b"></script>
<script type="text/javascript" src="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/smartslider-frontend.min.js?ver=ff7f6f5b"></script>
<script type="text/javascript" src="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Slider/SliderType/Simple/Assets/dist/smartslider-simple-type-frontend.min.js?ver=ff7f6f5b"></script>
<script type="text/javascript" src="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/Public/SmartSlider3/Application/Frontend/Assets/dist/nextend-webfontloader.min.js?ver=ff7f6f5b"></script>
<script type="text/javascript">N2R('documentReady',function($){nextend.fontsDeferred=$.Deferred();if(nextend.fontsLoaded){nextend.fontsDeferred.resolve()}else{nextend.fontsLoadedActive=function(){nextend.fontsLoaded=true;nextend.fontsDeferred.resolve()};var intercalCounter=0;nextend.fontInterval=setInterval(function(){if(intercalCounter>3||document.documentElement.className.indexOf('wf-active')!==-1){nextend.fontsLoadedActive();clearInterval(nextend.fontInterval)}intercalCounter++},1000)}N2R(["documentReady","smartslider-frontend","smartslider-simple-type-frontend"],function(){new N2Classes.SmartSliderSimple('#n2-ss-1',{"admin":false,"callbacks":"","background.video.mobile":1,"alias":{"id":0,"smoothScroll":0,"slideSwitch":0,"scroll":1,"scrollSpeed":400},"align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"hideOn":{"desktopLandscape":false,"desktopPortrait":false,"tabletLandscape":false,"tabletPortrait":false,"mobileLandscape":false,"mobilePortrait":false},"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumSlideWidth":{"desktopLandscape":3000,"desktopPortrait":3000,"tabletLandscape":3000,"tabletPortrait":3000,"mobileLandscape":3000,"mobilePortrait":3000},"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"sliderHeightBasedOn":"real","decreaseSliderHeight":0,"focusUser":1,"focusEdge":"auto","breakpoints":[{"device":"tabletPortrait","type":"max-screen-width","portraitWidth":1199,"landscapeWidth":1199},{"device":"mobilePortrait","type":"max-screen-width","portraitWidth":700,"landscapeWidth":900}],"enabledDevices":{"desktopLandscape":0,"desktopPortrait":1,"tabletLandscape":0,"tabletPortrait":1,"mobileLandscape":0,"mobilePortrait":1},"sizes":{"desktopPortrait":{"width":800,"height":400,"max":3000,"min":800},"tabletPortrait":{"width":701,"height":350,"max":1199,"min":701},"mobilePortrait":{"width":320,"height":160,"max":900,"min":320}},"normalizedDeviceModes":{"unknown":"desktopPortrait","desktopPortrait":"desktopPortrait","desktopLandscape":"desktopPortrait","tabletLandscape":"desktopPortrait","tabletPortrait":"tabletPortrait","mobileLandscape":"tabletPortrait","mobilePortrait":"mobilePortrait"},"overflowHiddenPage":0,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":8000,"autoplayLoop":1,"allowReStart":0,"pause":{"click":1,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":"0","mediaEnded":1,"slidechanged":0},"interval":1,"intervalModifier":"loop","intervalSlide":"current"},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"bgAnimationsColor":"RGBA(51,51,51,1)","bgAnimations":0,"mainanimation":{"type":"horizontal","duration":600,"delay":0,"ease":"easeOutQuad","parallax":0,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0,"initCallbacks":function($){}})})});</script></head>

<body class="post-template-default single single-post postid-998 single-format-standard boldgrid-ppb trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-58"><a href="https://www.buenosdiasnebraska.com/">News</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59"><a href="#">Fashion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/">New Look 2015</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/">Style Hunter</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/vogue/">Vogue</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="#">Gadgets</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/">Business</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="#">Video</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63"><a href="#">Homepages<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.buenosdiasnebraska.com/homepage-fashion/">Homepage &#8211; Fashion</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://www.buenosdiasnebraska.com/homepage-blog/">Homepage &#8211; Blog</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.buenosdiasnebraska.com/homepage-video/">Homepage &#8211; Video</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://www.buenosdiasnebraska.com/homepage-tech/">Homepage &#8211; Tech</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://www.buenosdiasnebraska.com/homepage-sport/">Homepage &#8211; Sport</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.buenosdiasnebraska.com/homepage-full-post-featured/">Homepage &#8211; Full Post Featured</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://www.buenosdiasnebraska.com/homepage-infinite-scroll/">Homepage &#8211; Infinite Scroll</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://www.buenosdiasnebraska.com/homepage-newspaper/">Homepage &#8211; Newspaper</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://www.buenosdiasnebraska.com/homepage-newsmag/">Homepage &#8211; Newsmag</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.buenosdiasnebraska.com/homepage-magazine/">Homepage &#8211; Magazine</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.buenosdiasnebraska.com/homepage-loop/">Homepage &#8211; Loop</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide/">Homepage &#8211; Big Slide</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.buenosdiasnebraska.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.buenosdiasnebraska.com/">
			<img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.buenosdiasnebraska.com/">
			<img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-58"><a href="https://www.buenosdiasnebraska.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f830b1e54d2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f830b1e54d2a" ><script>var block_td_uid_1_5f830b1e54d2a = new tdBlock();
block_td_uid_1_5f830b1e54d2a.id = "td_uid_1_5f830b1e54d2a";
block_td_uid_1_5f830b1e54d2a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f830b1e54d2a_rand","tdc_css_class":"td_uid_1_5f830b1e54d2a_rand","tdc_css_class_style":"td_uid_1_5f830b1e54d2a_rand_style"}';
block_td_uid_1_5f830b1e54d2a.td_column_number = "3";
block_td_uid_1_5f830b1e54d2a.block_type = "td_block_mega_menu";
block_td_uid_1_5f830b1e54d2a.post_count = "4";
block_td_uid_1_5f830b1e54d2a.found_posts = "26";
block_td_uid_1_5f830b1e54d2a.header_color = "";
block_td_uid_1_5f830b1e54d2a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f830b1e54d2a.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_1_5f830b1e54d2a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f830b1e54d2a" id="td_uid_2_5f830b1e5793f" data-td_block_id="td_uid_1_5f830b1e54d2a" data-td_filter_value="" href="https://www.buenosdiasnebraska.com/category/fashion/">All</a><a class="mega-menu-sub-cat-td_uid_1_5f830b1e54d2a"  id="td_uid_3_5f830b1e579bd" data-td_block_id="td_uid_1_5f830b1e54d2a" data-td_filter_value="7" href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/">New Look 2015</a><a class="mega-menu-sub-cat-td_uid_1_5f830b1e54d2a"  id="td_uid_4_5f830b1e57a16" data-td_block_id="td_uid_1_5f830b1e54d2a" data-td_filter_value="8" href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-td_uid_1_5f830b1e54d2a"  id="td_uid_5_5f830b1e57a65" data-td_block_id="td_uid_1_5f830b1e54d2a" data-td_filter_value="9" href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/">Style Hunter</a><a class="mega-menu-sub-cat-td_uid_1_5f830b1e54d2a"  id="td_uid_6_5f830b1e57ab5" data-td_block_id="td_uid_1_5f830b1e54d2a" data-td_filter_value="10" href="https://www.buenosdiasnebraska.com/category/fashion/vogue/">Vogue</a></div></div><div id=td_uid_1_5f830b1e54d2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" class="td-image-wrap" title="The hand rail is going a little faster than the moving sidewalk."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The hand rail is going a little faster than the moving sidewalk." data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk.">The hand rail is going a little faster than the moving&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/android-l-will-keep-your-secrets-safer/" rel="bookmark" class="td-image-wrap" title="Android L Will Keep Your Secrets Safer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Android L Will Keep Your Secrets Safer" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/vogue/" class="td-post-category">Vogue</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/android-l-will-keep-your-secrets-safer/" rel="bookmark" title="Android L Will Keep Your Secrets Safer">Android L Will Keep Your Secrets Safer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" class="td-image-wrap" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/" class="td-post-category">New Look 2015</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps">Audio Tour App Detour Steers You Away from the Typical Tourist&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/show-hn-full-stack-entrepreneur-a-full-stack-guide-to-entrepreneurship/" rel="bookmark" class="td-image-wrap" title="Show HN: Full Stack Entrepreneur – A Full Stack Guide To Entrepreneurship"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Show HN: Full Stack Entrepreneur – A Full Stack Guide To Entrepreneurship" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/show-hn-full-stack-entrepreneur-a-full-stack-guide-to-entrepreneurship/" rel="bookmark" title="Show HN: Full Stack Entrepreneur – A Full Stack Guide To Entrepreneurship">Show HN: Full Stack Entrepreneur – A Full Stack Guide To&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f830b1e54d2a" data-td_block_id="td_uid_1_5f830b1e54d2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f830b1e54d2a" data-td_block_id="td_uid_1_5f830b1e54d2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-60"><a href="#">Gadgets</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f830b1e5abb2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f830b1e5abb2" ><script>var block_td_uid_7_5f830b1e5abb2 = new tdBlock();
block_td_uid_7_5f830b1e5abb2.id = "td_uid_7_5f830b1e5abb2";
block_td_uid_7_5f830b1e5abb2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f830b1e5abb2_rand","tdc_css_class":"td_uid_7_5f830b1e5abb2_rand","tdc_css_class_style":"td_uid_7_5f830b1e5abb2_rand_style"}';
block_td_uid_7_5f830b1e5abb2.td_column_number = "3";
block_td_uid_7_5f830b1e5abb2.block_type = "td_block_mega_menu";
block_td_uid_7_5f830b1e5abb2.post_count = "5";
block_td_uid_7_5f830b1e5abb2.found_posts = "11";
block_td_uid_7_5f830b1e5abb2.header_color = "";
block_td_uid_7_5f830b1e5abb2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f830b1e5abb2.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5f830b1e5abb2);
</script><div id=td_uid_7_5f830b1e5abb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" class="td-image-wrap" title="UK to allow driverless cars on public roads in January"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UK to allow driverless cars on public roads in January" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/14-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January">UK to allow driverless cars on public roads in January</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-drive-growth-through-customer-support/" rel="bookmark" class="td-image-wrap" title="How to drive growth through customer support"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How to drive growth through customer support" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" class="td-image-wrap" title="StreetScore scores a street view based on how safe it looks to a human"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="StreetScore scores a street view based on how safe it looks to a human" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" title="StreetScore scores a street view based on how safe it looks to a human">StreetScore scores a street view based on how safe it looks&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" class="td-image-wrap" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers">Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" class="td-image-wrap" title="50 Tips and Insights About Productivity, Happiness, and Life"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="50 Tips and Insights About Productivity, Happiness, and Life" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" title="50 Tips and Insights About Productivity, Happiness, and Life">50 Tips and Insights About Productivity, Happiness, and Life</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f830b1e5abb2" data-td_block_id="td_uid_7_5f830b1e5abb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f830b1e5abb2" data-td_block_id="td_uid_7_5f830b1e5abb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-61"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f830b1e5ebe9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f830b1e5ebe9" ><script>var block_td_uid_8_5f830b1e5ebe9 = new tdBlock();
block_td_uid_8_5f830b1e5ebe9.id = "td_uid_8_5f830b1e5ebe9";
block_td_uid_8_5f830b1e5ebe9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f830b1e5ebe9_rand","tdc_css_class":"td_uid_8_5f830b1e5ebe9_rand","tdc_css_class_style":"td_uid_8_5f830b1e5ebe9_rand_style"}';
block_td_uid_8_5f830b1e5ebe9.td_column_number = "3";
block_td_uid_8_5f830b1e5ebe9.block_type = "td_block_mega_menu";
block_td_uid_8_5f830b1e5ebe9.post_count = "4";
block_td_uid_8_5f830b1e5ebe9.found_posts = "65";
block_td_uid_8_5f830b1e5ebe9.header_color = "";
block_td_uid_8_5f830b1e5ebe9.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f830b1e5ebe9.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_8_5f830b1e5ebe9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f830b1e5ebe9" id="td_uid_9_5f830b1e6116f" data-td_block_id="td_uid_8_5f830b1e5ebe9" data-td_filter_value="" href="https://www.buenosdiasnebraska.com/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_8_5f830b1e5ebe9"  id="td_uid_10_5f830b1e611cb" data-td_block_id="td_uid_8_5f830b1e5ebe9" data-td_filter_value="13" href="https://www.buenosdiasnebraska.com/category/lifestyle/business/">Business</a><a class="mega-menu-sub-cat-td_uid_8_5f830b1e5ebe9"  id="td_uid_11_5f830b1e61221" data-td_block_id="td_uid_8_5f830b1e5ebe9" data-td_filter_value="14" href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-td_uid_8_5f830b1e5ebe9"  id="td_uid_12_5f830b1e612a0" data-td_block_id="td_uid_8_5f830b1e5ebe9" data-td_filter_value="15" href="https://www.buenosdiasnebraska.com/category/lifestyle/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_8_5f830b1e5ebe9"  id="td_uid_13_5f830b1e612fa" data-td_block_id="td_uid_8_5f830b1e5ebe9" data-td_filter_value="16" href="https://www.buenosdiasnebraska.com/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_8_5f830b1e5ebe9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/09/16/el-dhhs-organiza-la-feria-de-carreras-drive-thru-el-17-de-septiembre-en-kearney/" rel="bookmark" class="td-image-wrap" title="El DHHS organiza la feria de carreras Drive-Thru el 17 de septiembre en Kearney"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El DHHS organiza la feria de carreras Drive-Thru el 17 de septiembre en Kearney" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/09/carrera-dhhs-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/09/16/el-dhhs-organiza-la-feria-de-carreras-drive-thru-el-17-de-septiembre-en-kearney/" rel="bookmark" title="El DHHS organiza la feria de carreras Drive-Thru el 17 de septiembre en Kearney">El DHHS organiza la feria de carreras Drive-Thru el 17 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/08/19/aguacate-el-rey-del-cutis-y-del-cabello-perfecto-2/" rel="bookmark" class="td-image-wrap" title="Aguacate: el rey del cutis y del cabello perfecto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aguacate: el rey del cutis y del cabello perfecto" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/aguacate.png"  width="218" height="137" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/08/19/aguacate-el-rey-del-cutis-y-del-cabello-perfecto-2/" rel="bookmark" title="Aguacate: el rey del cutis y del cabello perfecto">Aguacate: el rey del cutis y del cabello perfecto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/08/07/la-marihuana-no-es-buena-para-tu-corazon/" rel="bookmark" class="td-image-wrap" title="La marihuana no es buena para tu corazón"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La marihuana no es buena para tu corazón" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/MARIHUANA-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/08/07/la-marihuana-no-es-buena-para-tu-corazon/" rel="bookmark" title="La marihuana no es buena para tu corazón">La marihuana no es buena para tu corazón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/08/05/nuestras-comunidades-rurales-y-la-importancia-del-censo-2020/" rel="bookmark" class="td-image-wrap" title="Nuestras comunidades rurales y la importancia del Censo 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nuestras comunidades rurales y la importancia del Censo 2020" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/censo-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/08/05/nuestras-comunidades-rurales-y-la-importancia-del-censo-2020/" rel="bookmark" title="Nuestras comunidades rurales y la importancia del Censo 2020">Nuestras comunidades rurales y la importancia del Censo 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f830b1e5ebe9" data-td_block_id="td_uid_8_5f830b1e5ebe9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f830b1e5ebe9" data-td_block_id="td_uid_8_5f830b1e5ebe9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="#">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5f830b1e64399_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5f830b1e64399" ><script>var block_td_uid_14_5f830b1e64399 = new tdBlock();
block_td_uid_14_5f830b1e64399.id = "td_uid_14_5f830b1e64399";
block_td_uid_14_5f830b1e64399.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5f830b1e64399_rand","tdc_css_class":"td_uid_14_5f830b1e64399_rand","tdc_css_class_style":"td_uid_14_5f830b1e64399_rand_style"}';
block_td_uid_14_5f830b1e64399.td_column_number = "3";
block_td_uid_14_5f830b1e64399.block_type = "td_block_mega_menu";
block_td_uid_14_5f830b1e64399.post_count = "5";
block_td_uid_14_5f830b1e64399.found_posts = "16";
block_td_uid_14_5f830b1e64399.header_color = "";
block_td_uid_14_5f830b1e64399.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f830b1e64399.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_14_5f830b1e64399);
</script><div id=td_uid_14_5f830b1e64399 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/05/12/todos-contamos-todos-participamos/" rel="bookmark" class="td-image-wrap" title="Todos contamos Todos participamos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Todos contamos Todos participamos" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/census-2-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/05/12/todos-contamos-todos-participamos/" rel="bookmark" title="Todos contamos Todos participamos">Todos contamos Todos participamos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" class="td-image-wrap" title="SpringFest One Fashion Show at the University of Michigan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SpringFest One Fashion Show at the University of Michigan" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/18-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" class="td-image-wrap" title="How To Use Basic Design Principles To Decorate Your Home"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How To Use Basic Design Principles To Decorate Your Home" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/16-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home">How To Use Basic Design Principles To Decorate Your Home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" class="td-image-wrap" title="Creative decorating with houseplants, from floor to ceiling"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Creative decorating with houseplants, from floor to ceiling" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/design-better-graphics-with-the-premium-photoshop-add-on-bundle/" rel="bookmark" class="td-image-wrap" title="Design better graphics with The Premium Photoshop Add-On Bundle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Design better graphics with The Premium Photoshop Add-On Bundle" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/design-better-graphics-with-the-premium-photoshop-add-on-bundle/" rel="bookmark" title="Design better graphics with The Premium Photoshop Add-On Bundle">Design better graphics with The Premium Photoshop Add-On Bundle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f830b1e64399" data-td_block_id="td_uid_14_5f830b1e64399"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f830b1e64399" data-td_block_id="td_uid_14_5f830b1e64399"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-63"><a href="#">Homepages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64"><a href="https://www.buenosdiasnebraska.com/homepage-fashion/">Homepage &#8211; Fashion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65"><a href="https://www.buenosdiasnebraska.com/homepage-blog/">Homepage &#8211; Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66"><a href="https://www.buenosdiasnebraska.com/homepage-video/">Homepage &#8211; Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67"><a href="https://www.buenosdiasnebraska.com/homepage-tech/">Homepage &#8211; Tech</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68"><a href="https://www.buenosdiasnebraska.com/homepage-sport/">Homepage &#8211; Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69"><a href="https://www.buenosdiasnebraska.com/homepage-full-post-featured/">Homepage &#8211; Full Post Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70"><a href="https://www.buenosdiasnebraska.com/homepage-infinite-scroll/">Homepage &#8211; Infinite Scroll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="https://www.buenosdiasnebraska.com/homepage-newspaper/">Homepage &#8211; Newspaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.buenosdiasnebraska.com/homepage-newsmag/">Homepage &#8211; Newsmag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="https://www.buenosdiasnebraska.com/homepage-magazine/">Homepage &#8211; Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="https://www.buenosdiasnebraska.com/homepage-loop/">Homepage &#8211; Loop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide/">Homepage &#8211; Big Slide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.buenosdiasnebraska.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.buenosdiasnebraska.com/">
            <img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
            <span class="td-visual-hidden">Buenos Dias Nebraska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_15_5f830b1e6b448_rand td_block_template_1">
<style>
/* custom css */
.td_uid_15_5f830b1e6b448_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_15_5f830b1e6b448_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/newspaper-rec728.jpg"/></a></div>
</div>
</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.buenosdiasnebraska.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Covid-19" class="entry-crumb" href="https://www.buenosdiasnebraska.com/category/covid-19/">Covid-19</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trump anima discusiones para nuevo paquete de ayuda por COVID-19</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-998" class="post-998 post type-post status-publish format-standard has-post-thumbnail category-covid-19 category-news tag-paquete-de-ayuda-por-covid-19 tag-trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/covid-19/">Covid-19</a></li><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Trump anima discusiones para nuevo paquete de ayuda por COVID-19</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/">Norma O Cell De Marquez</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T07:00:00+00:00" >October 9, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-998">72</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Ftrump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump+anima+discusiones+para+nuevo+paquete+de+ayuda+por+COVID-19&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Ftrump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19%2F&via=Buenos+Dias+Nebraska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/&amp;media=https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19.png&description=Trump+anima+discusiones+para+nuevo+paquete+de+ayuda+por+COVID-19">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trump+anima+discusiones+para+nuevo+paquete+de+ayuda+por+COVID-19 %0A%0A https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19.png" data-caption=""><img width="696" height="437" class="entry-thumb td-modal-image" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-696x437.png" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-696x437.png 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-300x188.png 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-768x482.png 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-669x420.png 669w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-250x157.png 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-550x345.png 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-800x502.png 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-287x180.png 287w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-478x300.png 478w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-797x500.png 797w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19.png 1020w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="nueva-ayuda-por-covid-19"/></a></div>
            <!-- content -->
<p>Trump tiene interés en un paquete amplio que incluya beneficios de desempleo, pagos directos, alivio a los gobiernos locales y estatales, y a las aerolíneas.</p>



<p>El asesor económico de la Casa Blanca, Larry Kudlow, dijo este viernes que la presidenta de la Cámara de Representantes, Nancy Pelosi, y el secretario de Comercio, Steven Mnuchin, hablarían más tarde sobre un nuevo paquete de ayuda por el coronavirus tras recibir el visto bueno del presidente Donald Trump.</p>



<p>Trump dijo anteriormente en un mensaje de Twitter: “Las negociaciones de alivio por Covid están en movimiento. ¡Vayan en grande!”.<br>El jueves, Kudlow explicó que a la Casa Blanca le gustaría que se aprobara más ayuda para la COVID-19 antes de las elecciones, pero que la economía del país no depende necesariamente de un paquete de asistencia.</p>



<p>Trump canceló el martes todas las negociaciones con los demócratas para el paquete de ayuda y dijo que nuevas acciones en ese sentido llegarían solo después de las elecciones del 3 de noviembre.</p>



<p>Sin embargo, el presidente después suavizó su posición y expresó que favorecía paquetes específicos de asistencia a los estadounidenses y las aerolíneas.</p>



<p>Kudlow dijo el jueves en una entrevista con la cadena Fox News que &#8220;ahora el presidente cree que deberíamos pasar a … proyectos de ley independientes para lograr que se traspasen los puntos clave&#8221;.</p>



<p>La semana pasada, Pelosi anunció un nuevo paquete demócrata de 2,2 billones de dólares, para tratar de llegar a un acuerdo con los republicanos que rechazaron un paquete anterior de 3 billones de dólares.</p>



<p>Las posibles negociaciones entre Pelosi y Mnuchin se desplomaron el 4 de octubre cuando el Senado suspendió sus operaciones por contagios de COVID-19.</p>



<p>Mnuchin y Pelosi hablaron el jueves por teléfono por alrededor de 40 minutos sobre un posible plan de estímulos, dijo el portavoz de la presidenta de la cámara en un mensaje de Twitter.</p>



<p></p>



<figure class="wp-block-image size-large is-resized"><a href="https://www.facebook.com/profile.php?id=100009022839150"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER.jpg" alt="" class="wp-image-890" width="705" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER.jpg 1000w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER-300x150.jpg 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER-768x384.jpg 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER-696x348.jpg 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER-840x420.jpg 840w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER-250x125.jpg 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER-550x275.jpg 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER-800x400.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER-360x180.jpg 360w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/LA-FLOR-BANNER-600x300.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></figure>



<p></p>



<p>Según Hammil, Mnuchin insistió en que Trump tiene interés en llegar a un acuerdo sobre un paquete amplio que incluya beneficios de desempleo, pagos directos, alivio a los gobiernos locales y estatales, y a las aerolíneas.</p>



<p>El martes, el presidente de la Reserva Federal de Estados Unidos, Jerome Powell, pidió más ayuda para los hogares y negocios, incluyendo pagos ampliados de seguro por desempleo, pagos a los jefes de hogares y ayuda financiera para los pequeños negocios.</p>



<p>Powell advirtió que si la recuperación se desacelera demasiado, podría haber “consecuencias trágicas para hogares ingresos más bajos, ocasionando más inequidad y una dinámica en la que “la debilidad se alimenta de debilidad”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_5f830b1e6e056_rand td_block_template_1">
<style>
/* custom css */
.td_uid_16_5f830b1e6e056_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_5f830b1e6e056_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/newspaper-rec728.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.buenosdiasnebraska.com/tag/paquete-de-ayuda-por-covid-19/">paquete de ayuda por COVID-19</a></li><li><a href="https://www.buenosdiasnebraska.com/tag/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/">Trump anima discusiones para nuevo paquete de ayuda por COVID-19</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Ftrump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump+anima+discusiones+para+nuevo+paquete+de+ayuda+por+COVID-19&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Ftrump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19%2F&via=Buenos+Dias+Nebraska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/&amp;media=https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19.png&description=Trump+anima+discusiones+para+nuevo+paquete+de+ayuda+por+COVID-19">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Trump+anima+discusiones+para+nuevo+paquete+de+ayuda+por+COVID-19 %0A%0A https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.buenosdiasnebraska.com/2020/10/08/distribucion-gratuita-de-alimentos-loaves-fishes/">Distribución gratuita de alimentos Loaves &#038; Fishes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19-2/">Trump anima discusiones para nuevo paquete de ayuda por COVID-19</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/"><img alt='' src='https://secure.gravatar.com/avatar/c2c3a645207ef3e4243b35b00a3ab05c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2c3a645207ef3e4243b35b00a3ab05c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/">Norma O Cell De Marquez</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Norma O Cell De Marquez"></span><meta itemprop="datePublished" content="2020-10-09T07:00:00+00:00"><meta itemprop="dateModified" content="2020-10-09T18:14:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png"></span><meta itemprop="name" content="Buenos Dias Nebraska"></span><meta itemprop="headline " content="Trump anima discusiones para nuevo paquete de ayuda por COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19.png"><meta itemprop="width" content="1020"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5f830b1e6f45d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5f830b1e6f45d" ><script>var block_td_uid_17_5f830b1e6f45d = new tdBlock();
block_td_uid_17_5f830b1e6f45d.id = "td_uid_17_5f830b1e6f45d";
block_td_uid_17_5f830b1e6f45d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_5f830b1e6f45d_rand","td_column_number":3,"live_filter_cur_post_id":998,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5f830b1e6f45d_rand","tdc_css_class_style":"td_uid_17_5f830b1e6f45d_rand_style"}';
block_td_uid_17_5f830b1e6f45d.td_column_number = "3";
block_td_uid_17_5f830b1e6f45d.block_type = "td_block_related_posts";
block_td_uid_17_5f830b1e6f45d.post_count = "3";
block_td_uid_17_5f830b1e6f45d.found_posts = "159";
block_td_uid_17_5f830b1e6f45d.header_color = "";
block_td_uid_17_5f830b1e6f45d.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f830b1e6f45d.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_17_5f830b1e6f45d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5f830b1e7262b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5f830b1e6f45d" href="#">RELATED ARTICLES</a><a id="td_uid_19_5f830b1e72634" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5f830b1e6f45d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_17_5f830b1e6f45d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/10/09/las-personas-que-no-presentan-declaraciones-de-impuestos-van-a-recibir-una-carta-sobre-su-cheque-de-estimulo/" rel="bookmark" class="td-image-wrap" title="Las personas que no presentan declaraciones de impuestos van a recibir una carta sobre su cheque de estímulo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las personas que no presentan declaraciones de impuestos van a recibir una carta sobre su cheque de estímulo" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/estafa2-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/10/09/las-personas-que-no-presentan-declaraciones-de-impuestos-van-a-recibir-una-carta-sobre-su-cheque-de-estimulo/" rel="bookmark" title="Las personas que no presentan declaraciones de impuestos van a recibir una carta sobre su cheque de estímulo">Las personas que no presentan declaraciones de impuestos van a recibir una carta sobre su cheque de estímulo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/10/09/huracan-delta-amenaza-a-louisiana-mientras-cruza-el-golfo-de-mexico/" rel="bookmark" class="td-image-wrap" title="Huracán Delta amenaza a Louisiana mientras cruza el Golfo de México"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Huracán Delta amenaza a Louisiana mientras cruza el Golfo de México" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/CICLON-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/10/09/huracan-delta-amenaza-a-louisiana-mientras-cruza-el-golfo-de-mexico/" rel="bookmark" title="Huracán Delta amenaza a Louisiana mientras cruza el Golfo de México">Huracán Delta amenaza a Louisiana mientras cruza el Golfo de México</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19-2/" rel="bookmark" class="td-image-wrap" title="Trump anima discusiones para nuevo paquete de ayuda por COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trump anima discusiones para nuevo paquete de ayuda por COVID-19" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/nueva-ayuda-por-covid-19-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19-2/" rel="bookmark" title="Trump anima discusiones para nuevo paquete de ayuda por COVID-19">Trump anima discusiones para nuevo paquete de ayuda por COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f830b1e6f45d" data-td_block_id="td_uid_17_5f830b1e6f45d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5f830b1e6f45d" data-td_block_id="td_uid_17_5f830b1e6f45d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/09/trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=trump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.buenosdiasnebraska.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='998' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_easy_facebook_feed">  
	<div class="efbl_feed_wraper efbl_skin_248" id="efbl_feed_1">

	

 <div class="efbl_feeds_holder efbl_feeds_halfwidth  "  data-template="halfwidth">



<div class="efbl-halfwidth-skin shared_story efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      

        
          <div class="efbl-thumbnail-col efbl-col-sm-6">

            
                <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Flas-personas-que-no-presentan-declaraciones-de-impuestos-van-a-recibir-una-carta-sobre-su-cheque-de-estimulo%2F&h=AT1dXq3K_Fa0ExzB3AGgu8Y1ZPPTVScvTMPu4QMXWnX5F7FiVr5s53dzFzsN5woIz3zFwowmf3jHiJWC2Fpf0An9nAQuWCKO9XdPoFk4BB98r95YUtwxHJZW8w7OTFxG&s=1" class="efbl_link_image" target="_blank"><img alt="" src="https://external.fhio3-1.fna.fbcdn.net/safe_image.php?d=AQD1WA--1g8vnlkY&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2Fwp-content%2Fuploads%2F2020%2F10%2Festafa2.gif&_nc_cb=1&_nc_hash=AQAUDr_VWmocRn-V" />

              
          </div>
        
        <div class="efbl-feed-content efbl-col-sm-6 ">

         
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
                <div class="efbl-profile-title-wrap ">
                      <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
                    </div>  
                <span>1 day 16 hours ago</span>
              </div>
          </div>

          



          
             
            <p class="description">
                  <span class="efbl-description-wrap">Las personas que no presentan declaraciones de impuestos van a recibir una carta sobre su cheque de estímulo.</span> 

                
                

              </p>

             
          
          <div class="efbl_link_text">

            <p class="efbl_title_link">
              <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Flas-personas-que-no-presentan-declaraciones-de-impuestos-van-a-recibir-una-carta-sobre-su-cheque-de-estimulo%2F&h=AT1dXq3K_Fa0ExzB3AGgu8Y1ZPPTVScvTMPu4QMXWnX5F7FiVr5s53dzFzsN5woIz3zFwowmf3jHiJWC2Fpf0An9nAQuWCKO9XdPoFk4BB98r95YUtwxHJZW8w7OTFxG&s=1" target="_blank">
                Las personas que no presentan declaraciones de impuestos van a recibir una carta sobre su cheque de estímulo, Buenos Dias Nebraska              </a>
            </p>

            
            <p class="efbl_link_description">Especialista en Educación del Consumidor, FTC Si habitualmente no presentas una declaración de impuestos (non-filer, en inglés), o si no presentaste una...</p>

                       </div>


        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      
        
        <div class="efbl-reacted-item emotis " >

                      <i class="icon icon-esf-thumbs-o-up"></i>
          
                    8        </div>
      


      
              
        <div class="efbl-reacted-item"><i class="icon icon-esf-share"></i>11</div>

      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3355394854508820" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3355394854508820" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3355394854508820" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3355394854508820" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin shared_story efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      

        
          <div class="efbl-thumbnail-col efbl-col-sm-6">

            
                <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Fhuracan-delta-amenaza-a-louisiana-mientras-cruza-el-golfo-de-mexico%2F&h=AT2_4c_1VSM5CM-KFKhMbzFBQlj322JzyWfKIPlUcyX_37HnbVfzjeTZDC0EWApQ1YdQkQrimP1_y5NgqW4sx_WmEFD_CStofEYmRwrW72EiuznqvKFjIeq1EyBXTGgV&s=1" class="efbl_link_image" target="_blank"><img alt="" src="https://external.fhio3-1.fna.fbcdn.net/safe_image.php?d=AQBIeUuFIlbkN3NL&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2Fwp-content%2Fuploads%2F2020%2F10%2FCICLON.png&_nc_cb=1&_nc_hash=AQCZqpHuxUD-T-MD" />

              
          </div>
        
        <div class="efbl-feed-content efbl-col-sm-6 ">

         
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
                <div class="efbl-profile-title-wrap ">
                      <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
                    </div>  
                <span>1 day 18 hours ago</span>
              </div>
          </div>

          



          
             
            <p class="description">
                  <span class="efbl-description-wrap">Huracán Delta amenaza a Louisiana mientras cruza el Golfo de México</span> 

                
                

              </p>

             
          
          <div class="efbl_link_text">

            <p class="efbl_title_link">
              <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Fhuracan-delta-amenaza-a-louisiana-mientras-cruza-el-golfo-de-mexico%2F&h=AT2_4c_1VSM5CM-KFKhMbzFBQlj322JzyWfKIPlUcyX_37HnbVfzjeTZDC0EWApQ1YdQkQrimP1_y5NgqW4sx_WmEFD_CStofEYmRwrW72EiuznqvKFjIeq1EyBXTGgV&s=1" target="_blank">
                Huracán Delta amenaza a Louisiana mientras cruza el Golfo de México, Buenos Dias Nebraska              </a>
            </p>

            
            <p class="efbl_link_description">El huracán Delta se dirige rumbo al sureño estado estadonidense de Louisiana el viernes y prodría tocar tierra muy cerca del sitio donde el huracán...</p>

                       </div>


        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      


      
      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3355103567871282" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3355103567871282" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3355103567871282" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3355103567871282" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin shared_story efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      

        
          <div class="efbl-thumbnail-col efbl-col-sm-6">

            
                <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Ftrump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19-2%2F&h=AT3CFOjBxPrQZfydrPAAMkPXV3tS5F9gsL61okvG6PCQESmT_qN2PCwdJ-eL_pmSuWJ74_-5ojFs3hVH87otEJ1I0yWHgqvn3KcYNmed86krQFD3G4ZkLa5oVgcPyJ1R&s=1" class="efbl_link_image" target="_blank"><img alt="" src="https://external.fhio3-1.fna.fbcdn.net/safe_image.php?d=AQAQYnXRuHe_4jF8&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2Fwp-content%2Fuploads%2F2020%2F10%2Fnueva-ayuda-por-covid-19.png&_nc_cb=1&_nc_hash=AQC8flV34zwnp2-V" />

              
          </div>
        
        <div class="efbl-feed-content efbl-col-sm-6 ">

         
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
                <div class="efbl-profile-title-wrap ">
                      <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
                    </div>  
                <span>1 day 19 hours ago</span>
              </div>
          </div>

          



          
             
            <p class="description">
                  <span class="efbl-description-wrap">Trump anima discusiones para nuevo paquete de ayuda por COVID-19</span> 

                
                

              </p>

             
          
          <div class="efbl_link_text">

            <p class="efbl_title_link">
              <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F09%2Ftrump-anima-discusiones-para-nuevo-paquete-de-ayuda-por-covid-19-2%2F&h=AT3CFOjBxPrQZfydrPAAMkPXV3tS5F9gsL61okvG6PCQESmT_qN2PCwdJ-eL_pmSuWJ74_-5ojFs3hVH87otEJ1I0yWHgqvn3KcYNmed86krQFD3G4ZkLa5oVgcPyJ1R&s=1" target="_blank">
                Trump anima discusiones para nuevo paquete de ayuda por COVID-19, Buenos Dias Nebraska              </a>
            </p>

            
            <p class="efbl_link_description">Trump tiene interés en un paquete amplio que incluya beneficios de desempleo, pagos directos, alivio a los gobiernos locales y estatales, y a las...</p>

                       </div>


        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      


      
      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3355061701208802" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3355061701208802" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3355061701208802" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3355061701208802" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin shared_story efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      

        
          <div class="efbl-thumbnail-col efbl-col-sm-6">

            
                <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fbit.ly%2F2SyXe6q&h=AT0zDN5Xpe2RPknN_osGu1d4Iw3b05h-oB1RrXU6MTAai_2B5ak4TaDqWmVUtE-Nj6h5Ns1wWDIg0J5EgBKMT675fEcLwQQZTb0BAb6uvbmKRFhJ9R3Ph2xaqyIycl9C&s=1" class="efbl_link_image" target="_blank"><img alt="" src="https://external.fhio3-1.fna.fbcdn.net/safe_image.php?d=AQDj-_dv4Z0w8xEo&url=https%3A%2F%2Fwww.listo.gov%2Fsites%2Fdefault%2Ffiles%2F2019-09%2Finsecticide_household%2520chemical_0.jpg&_nc_cb=1&_nc_hash=AQDGXIRKBGA_INJc" />

              
          </div>
        
        <div class="efbl-feed-content efbl-col-sm-6 ">

         
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
                <div class="efbl-profile-title-wrap ">
                      <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
                    </div>  
                <span>1 day 20 hours ago</span>
              </div>
          </div>

          



          
             
            <p class="description">
                  <span class="efbl-description-wrap">¿Sabrías cómo reaccionar en caso de un accidente con productos químicos en tu hogar? Ten cuidado con el almacenamiento y manipulación de los siguientes productos: <br />
☠️Productos de limpieza<br />
☠️Pesticidas<br />
☠️Herbicidas e insecticidas<br />
☠️Diluyentes de pintura y aguarrás<br />
☠️Queroseno, petróleo y líquido para encendedores<br />
☠️Anticongelante y aceite de motor<br />
Aquí te explicamos cómo puedes prevenir un accidente y qué hacer en caso de que suceda una emergencia: <a  target="_blank" href="https://bit.ly/2SyXe6q">bit.ly/2SyXe6q</a><br />
*Si una persona sufre síntomas de envenenamiento o ha estado expuesta a un producto químico doméstico, llame inmediatamente al Centro Nacional de Control Toxicológico al 1 (800) 222-1222</span> 

                
                

              </p>

             
          
          <div class="efbl_link_text">

            <p class="efbl_title_link">
              <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fbit.ly%2F2SyXe6q&h=AT0zDN5Xpe2RPknN_osGu1d4Iw3b05h-oB1RrXU6MTAai_2B5ak4TaDqWmVUtE-Nj6h5Ns1wWDIg0J5EgBKMT675fEcLwQQZTb0BAb6uvbmKRFhJ9R3Ph2xaqyIycl9C&s=1" target="_blank">
                Emergencias con productos químicos en el hogar | Ready.gov              </a>
            </p>

            
            <p class="efbl_link_description">Si bien el riesgo de que se produzca un accidente con productos químicos es leve, saber cómo manipular estos productos y cómo reaccionar durante una emergencia puede reducir el riesgo de lesiones.</p>

                       </div>


        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      
        
        <div class="efbl-reacted-item emotis " >

                      <i class="icon icon-esf-thumbs-o-up"></i>
          
                    1        </div>
      


      
      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3354826511232321" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3354826511232321" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3354826511232321" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3354826511232321" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      
                  <div class="efbl-thumbnail-col efbl-col-sm-6 ">

            
              <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.13418-10/120465463_400409134289352_5957511277391023341_n.jpg?_nc_cat=111&_nc_sid=ad6a45&_nc_ohc=5Vf1vsiXusYAX8QORpq&_nc_ht=scontent.fhio3-1.fna&oh=b4ffc4407578dbf5299e169ccd54e0b6&oe=5FA73462" data-storylink="https://www.facebook.com/208198992561771_3354816724566633" data-linktext="Read full story" data-caption="A trav&eacute;s de #&lt;a href=&quot;https://www.facebook.com/hashtag/JBSHometownStrong&quot; class=&quot;eflb-hash&quot; target=&quot;_blank&quot;&gt;JBSHometownStrong&lt;/a&gt;, estamos construyendo un futuro mejor juntos, una comunidad a la vez. Lea c&oacute;mo estamos invirtiendo en el bienestar de Grand Island y las comunidades de todo el pa&iacute;s." data-itemnumber="1" class="efbl_feed_popup  efbl-cff-item_number-1">
                    <div class="efbl-overlay">

                    
                      <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                     
                                  </div>
                  <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.13418-10/s720x720/120465463_400409134289352_5957511277391023341_n.jpg?_nc_cat=111&_nc_sid=ad6a45&_nc_ohc=5Vf1vsiXusYAX8QORpq&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=48c04a866e75c293826ccd8a95c34e73&oe=5FA67771" />
                       <div class="efbl-overlay">

                          
                          
                            <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                           
                                              </div>
                  </a>

          

          </div>
        

        <div class="efbl-feed-content efbl-col-sm-6">

        
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
              <div class="efbl-profile-title-wrap ">
                <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
              </div> 
              <span>1 day 20 hours ago</span>
            </div>
          </div>

          


          
            <div class="efbl_link_text">

              <p class="efbl_title_link">
                <a href="https://www.facebook.com/208198992561771_3354816724566633" target="_blank">
                  JBS Hometown Strong                </a>
              </p>
            </div>

                           <p class="description">
                  <span class="efbl-description-wrap">A través de #<a href="https://www.facebook.com/hashtag/JBSHometownStrong" class="eflb-hash" target="_blank">JBSHometownStrong</a>, estamos construyendo un futuro mejor juntos, una comunidad a la vez. Lea cómo estamos invirtiendo en el bienestar de Grand Island y las comunidades de todo el país.</span> 

                

              </p>
                        
          
        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      


      
      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3354816724566633" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3354816724566633" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3354816724566633" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3354816724566633" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      
                  <div class="efbl-thumbnail-col efbl-col-sm-6 ">

            
              <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/120454460_3319512098097018_5010052770739859643_o.jpg?_nc_cat=104&_nc_sid=8024bb&_nc_ohc=9SrE1K5kPRQAX9Wiz8s&_nc_oc=AQnYjw82csg6pDQBuAxs_7bXvVXFYxMX36DJ5cPLZDGZGQ_kKBVXJYVlCJ-QQEK2A1c&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=7a01e67a17428027c3bff0d9bcfae112&oe=5FA6BCBD" data-storylink="https://www.facebook.com/208198992561771_3354789791235993" data-linktext="Read full story" data-caption="&iexcl;La biblioteca celebrar&aacute; TeenTober este mes! TeenTober es una nueva celebraci&oacute;n nacional organizada por bibliotecas cada octubre y tiene como objetivo celebrar a los adolescentes, promover los servicios para adolescentes durante todo el a&ntilde;o y las formas innovadoras en que los servicios para adolescentes ayudan a los adolescentes a aprender nuevas habilidades y alimentar sus pasiones dentro y fuera de la biblioteca. TeenTober reemplaza las celebraciones anteriores de Teen Read Week &trade; y Teen Tech Week &trade; de YALSA, lo que brinda a las bibliotecas la flexibilidad de celebrar todo tipo de alfabetizaciones de acuerdo con el horario de su biblioteca. Se alienta al personal de la biblioteca a utilizar esta nueva celebraci&oacute;n para abogar y crear conciencia sobre la importancia de los servicios para adolescentes durante todo el a&ntilde;o en las bibliotecas.
Se invita a los adolescentes y preadolescentes de 10 a 18 a&ntilde;os a participar en un par de actividades divertidas de TeenTober. &iexcl;Visita el enlace a continuaci&oacute;n para jugar a nuestra sala de escape virtual Stranger Things! &iexcl;Los adolescentes que terminen la sala de escape pueden ingresar su nombre en un sorteo de premios!
&lt;a  target=&quot;_blank&quot; href=&quot;https://forms.gle/f68bfdmFN3CYRAhB8&quot;&gt;forms.gle/f68bfdmFN3CYRAhB8&lt;/a&gt;
Tambi&eacute;n lo invitamos a compartir sus lecturas favoritas con otros adolescentes enviando una breve rese&ntilde;a de su libro favorito para que aparezca en las p&aacute;ginas de redes sociales de la biblioteca. Env&iacute;e un mensaje de Facebook con su rese&ntilde;a de 3-5 oraciones, nombre y edad o env&iacute;e un correo electr&oacute;nico a &lt;a  target=&quot;_blank&quot; href=&quot;mailto:elles@gilibrary.org&quot;&gt;elles@gilibrary.org&lt;/a&gt;" data-itemnumber="1" class="efbl_feed_popup  efbl-cff-item_number-1">
                    <div class="efbl-overlay">

                    
                      <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                     
                                      <i class="icon icon-esf-clone efbl_multimedia" aria-hidden="true"></i>
                                  </div>
                  <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/120454460_3319512098097018_5010052770739859643_o.jpg?_nc_cat=104&_nc_sid=8024bb&_nc_ohc=9SrE1K5kPRQAX9Wiz8s&_nc_oc=AQnYjw82csg6pDQBuAxs_7bXvVXFYxMX36DJ5cPLZDGZGQ_kKBVXJYVlCJ-QQEK2A1c&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=7a01e67a17428027c3bff0d9bcfae112&oe=5FA6BCBD" />
                       <div class="efbl-overlay">

                          
                          
                            <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                           
                                                  <i class="icon icon-esf-clone efbl_multimedia" aria-hidden="true"></i>
                                              </div>
                  </a>

          

          </div>
        

        <div class="efbl-feed-content efbl-col-sm-6">

        
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
              <div class="efbl-profile-title-wrap ">
                <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
              </div> 
              <span>1 day 20 hours ago</span>
            </div>
          </div>

          


          
            <div class="efbl_link_text">

              <p class="efbl_title_link">
                <a href="https://www.facebook.com/208198992561771_3354789791235993" target="_blank">
                  Photos from City of Grand Island - Public Library's post                </a>
              </p>
            </div>

                           <p class="description">
                  <span class="efbl-description-wrap">¡La biblioteca celebrará TeenTober este mes! TeenTober es una nueva celebración nacional organizada por bibliotecas cada octubre y tiene como objetivo celebrar a los adolescentes, promover los servicios para adolescentes durante todo el año y las formas innovadoras en que los servicios para adolescentes ayudan a los adolescentes a aprender nuevas habilidades y alimentar sus pasiones dentro y fuera de la biblioteca. TeenTober reemplaza las celebraciones anteriores de Teen Read Week ™ y Teen Tech Week ™ de YALSA, lo que brinda a las bibliotecas la flexibilidad de celebrar todo tipo de alfabetizaciones de acuerdo con el horario de su biblioteca. Se alienta al personal de la biblioteca a utilizar esta nueva celebración para abogar y crear conciencia sobre la importancia de los servicios para adolescentes durante todo el año en las bibliotecas.<br />
Se invita a los adolescentes y preadolescentes de 10 a 18 años a participar en un par de actividades divertidas de TeenTober. ¡Visita el enlace a continuación para jugar a nuestra sala de escape virtual Stranger Things! ¡Los adolescentes que terminen la sala de escape pueden ingresar su nombre en un sorteo de premios!<br />
<a  target="_blank" href="https://forms.gle/f68bfdmFN3CYRAhB8">forms.gle/f68bfdmFN3CYRAhB8</a><br />
También lo invitamos a compartir sus lecturas favoritas con otros adolescentes enviando una breve reseña de su libro favorito para que aparezca en las páginas de redes sociales de la biblioteca. Envíe un mensaje de Facebook con su reseña de 3-5 oraciones, nombre y edad o envíe un correo electrónico a <a  target="_blank" href="mailto:elles@gilibrary.org">elles@gilibrary.org</a></span> 

                

              </p>
                        
          
        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      


      
      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3354789791235993" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3354789791235993" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3354789791235993" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3354789791235993" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      
                  <div class="efbl-thumbnail-col efbl-col-sm-6 ">

            
              <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/120955252_3344343858947175_4173041709380725782_n.jpg?_nc_cat=105&_nc_sid=8024bb&_nc_ohc=hwofxrbN7s0AX_l3qNe&_nc_ht=scontent.fhio3-1.fna&oh=8c8abdabbe8a83d4ae30a54012ca4f11&oe=5FA8543F" data-storylink="https://www.facebook.com/208198992561771_3354784621236510" data-linktext="Read full story" data-caption="&iexcl;Prime Time 2020 ya casi est&aacute; aqu&iacute;! &iexcl;Vea todos los detalles en el enlace a continuaci&oacute;n! O llama a la biblioteca al 308-385-5333  si quieres participar, o para mas informaci&oacute;n, haga clic en el enlace! O llame a la biblioteca al 308-385-5333
&lt;a  target=&quot;_blank&quot; href=&quot;https://www.gilibrary.org/.../youth-services/primetime-2020&quot;&gt;www.gilibrary.org/.../youth-services/primetime-2020&lt;/a&gt;" data-itemnumber="1" class="efbl_feed_popup  efbl-cff-item_number-1">
                    <div class="efbl-overlay">

                    
                      <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                     
                                      <i class="icon icon-esf-clone efbl_multimedia" aria-hidden="true"></i>
                                  </div>
                  <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/120955252_3344343858947175_4173041709380725782_n.jpg?_nc_cat=105&_nc_sid=8024bb&_nc_ohc=hwofxrbN7s0AX_l3qNe&_nc_ht=scontent.fhio3-1.fna&oh=8c8abdabbe8a83d4ae30a54012ca4f11&oe=5FA8543F" />
                       <div class="efbl-overlay">

                          
                          
                            <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                           
                                                  <i class="icon icon-esf-clone efbl_multimedia" aria-hidden="true"></i>
                                              </div>
                  </a>

          

          </div>
        

        <div class="efbl-feed-content efbl-col-sm-6">

        
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
              <div class="efbl-profile-title-wrap ">
                <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
              </div> 
              <span>1 day 20 hours ago</span>
            </div>
          </div>

          


          
            <div class="efbl_link_text">

              <p class="efbl_title_link">
                <a href="https://www.facebook.com/208198992561771_3354784621236510" target="_blank">
                  Photos from City of Grand Island - Public Library's post                </a>
              </p>
            </div>

                           <p class="description">
                  <span class="efbl-description-wrap">¡Prime Time 2020 ya casi está aquí! ¡Vea todos los detalles en el enlace a continuación! O llama a la biblioteca al 308-385-5333  si quieres participar, o para mas información, haga clic en el enlace! O llame a la biblioteca al 308-385-5333<br />
<a  target="_blank" href="https://www.gilibrary.org/.../youth-services/primetime-2020">www.gilibrary.org/.../youth-services/primetime-2020</a></span> 

                

              </p>
                        
          
        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      


      
      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3354784621236510" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3354784621236510" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3354784621236510" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3354784621236510" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin shared_story efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      

        
          <div class="efbl-thumbnail-col efbl-col-sm-6">

            
                <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F08%2Fdistribucion-gratuita-de-alimentos-loaves-fishes%2F&h=AT3BqQhw7_0Rk2keMQD68mkrOp1iALz0WRaGS05ZmJwOLP5uaE6mDurMaCaXo4i7kRp-foTnTOExoi_l8Igq49jTYbytEil4Hq940rtOwg8D1VqsSx6Ane0eHg5Z20WS&s=1" class="efbl_link_image" target="_blank"><img alt="" src="https://external.fhio3-1.fna.fbcdn.net/safe_image.php?d=AQCG3Cz2xqtnlHhn&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2Fwp-content%2Fuploads%2F2020%2F10%2Ffree-fod.png&_nc_cb=1&_nc_hash=AQDKFJY6hzMvQmMP" />

              
          </div>
        
        <div class="efbl-feed-content efbl-col-sm-6 ">

         
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
                <div class="efbl-profile-title-wrap ">
                      <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
                    </div>  
                <span>2 days 19 hours ago</span>
              </div>
          </div>

          



          
             
            <p class="description">
                  <span class="efbl-description-wrap">Distribución gratuita de alimentos Loaves &amp; Fishes</span> 

                
                

              </p>

             
          
          <div class="efbl_link_text">

            <p class="efbl_title_link">
              <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F10%2F08%2Fdistribucion-gratuita-de-alimentos-loaves-fishes%2F&h=AT3BqQhw7_0Rk2keMQD68mkrOp1iALz0WRaGS05ZmJwOLP5uaE6mDurMaCaXo4i7kRp-foTnTOExoi_l8Igq49jTYbytEil4Hq940rtOwg8D1VqsSx6Ane0eHg5Z20WS&s=1" target="_blank">
                Distribución gratuita de alimentos Loaves & Fishes, Buenos Dias Nebraska              </a>
            </p>

            
            <p class="efbl_link_description">Trinity United Methodist Church, con la ayuda deFirst Presbyterian Church y otros, lo invitan al banco de alimentos Loaves & Fishes en Fonner Park (el...</p>

                       </div>


        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      
        
        <div class="efbl-reacted-item emotis " >

                      <i class="icon icon-esf-thumbs-o-up"></i>
          
                    21        </div>
      


              <div class="efbl-reacted-item">

          
            <i class="icon icon-esf-comment-o"></i>1
            
        </div>
      
              
        <div class="efbl-reacted-item"><i class="icon icon-esf-share"></i>8</div>

      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3351853794862926" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3351853794862926" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3351853794862926" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3351853794862926" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      
                  <div class="efbl-thumbnail-col efbl-col-sm-6 ">

            
              <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/121040298_4647753508599813_5729413210859606787_n.jpg?_nc_cat=103&_nc_sid=8024bb&_nc_ohc=I7W4kPsCSDMAX_mxqa_&_nc_ht=scontent.fhio3-1.fna&oh=17013baa165643248a978572dc5867f8&oe=5FA63AC3" data-storylink="https://www.facebook.com/208198992561771_3348863488495290" data-linktext="Read full story" data-caption="**ALERTA DE ESTAFAS**
El Departamento de Polic&iacute;a de Lexington ha recibido varias quejas sobre una llamada telef&oacute;nica fraudulenta. Estas llamadas telef&oacute;nicas afirman ser una agencia de aplicaci&oacute;n de la ley que ha suspendido su n&uacute;mero de seguro social. El estafador le solicita que le devuelva la llamada. NO LOS LLAME.
El estafador afirma que se emitir&aacute; una orden de arresto si no le devuelve la llamada. OTRA VEZ NO LOS LLAME.
Se trata de una estafa que intenta obtener su informaci&oacute;n personal.
Lea este art&iacute;culo de la Comisi&oacute;n Federal de Comercio para obtener algunos consejos sobre c&oacute;mo evitar el fraude.
https: //&lt;a  target=&quot;_blank&quot; href=&quot;http://www.consumer.ftc.gov&quot;&gt;www.consumer.ftc.gov&lt;/a&gt; /.../ 0060-10-cosas-que-puedes-..." data-itemnumber="1" class="efbl_feed_popup  efbl-cff-item_number-1">
                    <div class="efbl-overlay">

                    
                      <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                     
                                  </div>
                  <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/121040298_4647753508599813_5729413210859606787_n.jpg?_nc_cat=103&_nc_sid=8024bb&_nc_ohc=I7W4kPsCSDMAX_mxqa_&_nc_ht=scontent.fhio3-1.fna&oh=17013baa165643248a978572dc5867f8&oe=5FA63AC3" />
                       <div class="efbl-overlay">

                          
                          
                            <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                           
                                              </div>
                  </a>

          

          </div>
        

        <div class="efbl-feed-content efbl-col-sm-6">

        
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
              <div class="efbl-profile-title-wrap ">
                <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
              </div> 
              <span>3 days 17 hours ago</span>
            </div>
          </div>

          


          
            <div class="efbl_link_text">

              <p class="efbl_title_link">
                <a href="https://www.facebook.com/208198992561771_3348863488495290" target="_blank">
                                  </a>
              </p>
            </div>

                           <p class="description">
                  <span class="efbl-description-wrap">**ALERTA DE ESTAFAS**<br />
El Departamento de Policía de Lexington ha recibido varias quejas sobre una llamada telefónica fraudulenta. Estas llamadas telefónicas afirman ser una agencia de aplicación de la ley que ha suspendido su número de seguro social. El estafador le solicita que le devuelva la llamada. NO LOS LLAME.<br />
El estafador afirma que se emitirá una orden de arresto si no le devuelve la llamada. OTRA VEZ NO LOS LLAME.<br />
Se trata de una estafa que intenta obtener su información personal.<br />
Lea este artículo de la Comisión Federal de Comercio para obtener algunos consejos sobre cómo evitar el fraude.<br />
https: //<a  target="_blank" href="http://www.consumer.ftc.gov">www.consumer.ftc.gov</a> /.../ 0060-10-cosas-que-puedes-...</span> 

                

              </p>
                        
          
        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      
        
        <div class="efbl-reacted-item emotis " >

                      <i class="icon icon-esf-thumbs-o-up"></i>
          
                    41        </div>
      


              <div class="efbl-reacted-item">

          
            <i class="icon icon-esf-comment-o"></i>1
            
        </div>
      
              
        <div class="efbl-reacted-item"><i class="icon icon-esf-share"></i>38</div>

      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3348863488495290" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3348863488495290" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3348863488495290" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3348863488495290" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      
                  <div class="efbl-thumbnail-col efbl-col-sm-6 ">

            
              <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/p720x720/121054732_10157306750261576_6266973124346946509_o.png?_nc_cat=111&_nc_sid=8024bb&_nc_ohc=EwIdHIYeh08AX9kxqdQ&_nc_ht=scontent.fhio3-1.fna&oh=689085211baaaae07e0159c775592307&oe=5FA6570B" data-storylink="https://www.facebook.com/208198992561771_3348794335168872" data-linktext="Read full story" data-caption="Cl&iacute;nica de Renovaci&oacute;n de DACA gratis, se requiere inscripci&oacute;n llame al 308.385.5242 para inscribirse." data-itemnumber="1" class="efbl_feed_popup  efbl-cff-item_number-1">
                    <div class="efbl-overlay">

                    
                      <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                     
                                      <i class="icon icon-esf-clone efbl_multimedia" aria-hidden="true"></i>
                                  </div>
                  <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/p720x720/121054732_10157306750261576_6266973124346946509_o.png?_nc_cat=111&_nc_sid=8024bb&_nc_ohc=EwIdHIYeh08AX9kxqdQ&_nc_ht=scontent.fhio3-1.fna&oh=689085211baaaae07e0159c775592307&oe=5FA6570B" />
                       <div class="efbl-overlay">

                          
                          
                            <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                           
                                                  <i class="icon icon-esf-clone efbl_multimedia" aria-hidden="true"></i>
                                              </div>
                  </a>

          

          </div>
        

        <div class="efbl-feed-content efbl-col-sm-6">

        
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
              <div class="efbl-profile-title-wrap ">
                <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
              </div> 
              <span>3 days 18 hours ago</span>
            </div>
          </div>

          


          
            <div class="efbl_link_text">

              <p class="efbl_title_link">
                <a href="https://www.facebook.com/208198992561771_3348794335168872" target="_blank">
                  Photos from Multicultural Coalition's post                </a>
              </p>
            </div>

                           <p class="description">
                  <span class="efbl-description-wrap">Clínica de Renovación de DACA gratis, se requiere inscripción llame al 308.385.5242 para inscribirse.</span> 

                

              </p>
                        
          
        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      


      
      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3348794335168872" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3348794335168872" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3348794335168872" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3348794335168872" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin shared_story efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      

        
          <div class="efbl-thumbnail-col efbl-col-sm-6">

            
                <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fbit.ly%2F34j5D3A&h=AT1PdQAjAD_YD8Dxt33-_97MrZWmzx2zoEeJr6jRz8nNuIUwO0Uf40XisHEMHRkUvxXrueM682b5s5TjnxA5UOlAk1410Ci4rnpz4zziE89pnHcm_xRq4dlCYk8tlDlw&s=1" class="efbl_link_image" target="_blank"><img alt="" src="https://external.fhio3-1.fna.fbcdn.net/safe_image.php?d=AQA5p9wX7qpOa48O&url=https%3A%2F%2Fhistorycms2.house.gov%2Fassets%2F0%2F154%2F15032385563%2F15032385567%2F883f519b-62d5-4598-a7b5-abf26120aa99.jpg%3Fn%3D9236&_nc_cb=1&_nc_hash=AQDrQhXi7_zC9H7v" />

              
          </div>
        
        <div class="efbl-feed-content efbl-col-sm-6 ">

         
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
                <div class="efbl-profile-title-wrap ">
                      <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
                    </div>  
                <span>3 days 18 hours ago</span>
              </div>
          </div>

          



          
             
            <p class="description">
                  <span class="efbl-description-wrap">El primer hispanoamericano en el Congreso  de Estados Unidos fue Joseph Marion Hernández, elegido para representar al, entonces, nuevo territorio de Florida en el 17mo Congreso el año 1822 (1821-1823). <br />
Conoce más sobre la historia de los hispanos en Congreso de los Estados Unidos aquí: (en inglés): <a  target="_blank" href="https://bit.ly/34j5D3A">bit.ly/34j5D3A</a> #<a href="https://www.facebook.com/hashtag/MesdelaHerenciaHispana" class="eflb-hash" target="_blank">MesdelaHerenciaHispana</a></span> 

                
                

              </p>

             
          
          <div class="efbl_link_text">

            <p class="efbl_title_link">
              <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fbit.ly%2F34j5D3A&h=AT1PdQAjAD_YD8Dxt33-_97MrZWmzx2zoEeJr6jRz8nNuIUwO0Uf40XisHEMHRkUvxXrueM682b5s5TjnxA5UOlAk1410Ci4rnpz4zziE89pnHcm_xRq4dlCYk8tlDlw&s=1" target="_blank">
                Hispanic Americans in Congress | US House of Representatives: History, Art & Archives              </a>
            </p>

            
            <p class="efbl_link_description">Since 1822, when Delegate Joseph Marion Hernández of Florida became the first Hispanic American to serve in Congress, a total of #HAIC#Total# Hispanic Americans have served as U.S. Representatives, Delegates, Resident Commissioners, or Senators. This Web site, based on the publication Hispanic Am...</p>

                       </div>


        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      
        
        <div class="efbl-reacted-item emotis " >

                      <i class="icon icon-esf-thumbs-o-up"></i>
          
                    1        </div>
      


      
      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3348788748502764" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3348788748502764" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3348788748502764" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3348788748502764" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
  <div class="efbl-thumbnail-wrapper">
    <div class="efbl-row efbl-content-wrapper">

      
                  <div class="efbl-thumbnail-col efbl-col-sm-6 ">

            
              <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.5256-10/120921428_436889963957425_1544761288147472071_n.jpg?_nc_cat=107&_nc_sid=ad6a45&_nc_ohc=9I5eL2IQYKsAX-PhO0q&_nc_ht=scontent.fhio3-1.fna&oh=8db5bd8aada8bc3985f1ce06b7fadae5&oe=5FA5A7B3" data-storylink="https://www.facebook.com/208198992561771_3348785461836426" data-linktext="Read full story" data-caption="Cae METEORITO en estados del norte como Tamaulipas y Nuevo Le&oacute;n." data-itemnumber="1" class="efbl_feed_popup  efbl-cff-item_number-1">
                    <div class="efbl-overlay">

                    
                      <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                     
                                      <i class="icon icon-esf-clone icon-esf-video-camera" aria-hidden="true"></i>
                                  </div>
                  <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.5256-10/s720x720/120921428_436889963957425_1544761288147472071_n.jpg?_nc_cat=107&_nc_sid=ad6a45&_nc_ohc=9I5eL2IQYKsAX-PhO0q&_nc_ht=scontent.fhio3-1.fna&oh=8df599de2dd16f0525fa137d4b25b19a&oe=5FA67BD7" />
                       <div class="efbl-overlay">

                          
                          
                            <i class="icon icon-esf-plus efbl-plus" aria-hidden="true"></i>

                           
                                              </div>
                  </a>

          

          </div>
        

        <div class="efbl-feed-content efbl-col-sm-6">

        
          <div class="efbl-d-flex">

            
                <div class="efbl-profile-image">
                  <a href="https://facebook.com/208198992561771" title="" target="_blank">
                    <img alt="" src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9" /></a>
                </div>

              

             <div class="efbl-profile-title">
              <div class="efbl-profile-title-wrap ">
                <h2>Buenos Dias Nebraska <span class="efbl-profile-story-text"> </span></h2>
              </div> 
              <span>3 days 18 hours ago</span>
            </div>
          </div>

          


          
            <div class="efbl_link_text">

              <p class="efbl_title_link">
                <a href="https://www.facebook.com/208198992561771_3348785461836426" target="_blank">
                                  </a>
              </p>
            </div>

                           <p class="description">
                  <span class="efbl-description-wrap">Cae METEORITO en estados del norte como Tamaulipas y Nuevo León.</span> 

                

              </p>
                        
          
        </div>

          </div>

    <div class="efbl-post-footer">


  <div class="efbl-d-flex efbl-justify-content-between">
    <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

      
        
        <div class="efbl-reacted-item emotis " >

                      <i class="icon icon-esf-thumbs-o-up"></i>
          
                    11        </div>
      


              <div class="efbl-reacted-item">

          
            <i class="icon icon-esf-comment-o"></i>1
            
        </div>
      
              
        <div class="efbl-reacted-item"><i class="icon icon-esf-share"></i>2</div>

      

    </div>
    <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

       
      <a href="https://www.facebook.com/208198992561771_3348785461836426" target="_blank" class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

       
       
      <div class="esf-share-wrapper">
        <button class="no-anchor-style link esf-share">Share</button>
        <div class="esf-social-share">
          <button>
            <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3348785461836426" target="_blank">
              <i class="icon icon-esf-facebook"></i>
            </a>
          </button>

          <button>
            <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3348785461836426" target="_blank">
              <i class="icon icon-esf-twitter"></i>
            </a>
          </button>

          <button>
            <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3348785461836426" target="_blank">
              <i class="icon icon-esf-linkedin"></i>
            </a>
          </button>
        </div>
      </div>
            
    </div>

  </div>


</div>


  </div>

</div>
	   

	</div>

			
		<div class="efbl_custom_likebox"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<div class="fb-page" data-animclass="fadeIn" data-href="https://www.facebook.com/208198992561771" data-hide-cover=false data-width=""   data-height="500" data-show-facepile=false  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div>
  		<input type="hidden" id="item_number" value="">
	</div>

</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_20_5f830b20064e7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_20_5f830b20064e7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_20_5f830b20064e7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="n2-section-smartslider fitvidsignore " role="region" aria-label="Slider"><style>div#n2-ss-1{width:800px;}div#n2-ss-1 .n2-ss-slider-1{position:relative;}div#n2-ss-1 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-1 .n2-ss-slider-2{position:relative;overflow:hidden;padding:0px 0px 0px 0px;height:400px;border:0px solid RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;z-index:1;}div#n2-ss-1.n2-ss-mobileLandscape .n2-ss-slider-2,div#n2-ss-1.n2-ss-mobilePortrait .n2-ss-slider-2{background-attachment:scroll;}div#n2-ss-1 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-1 .n2-ss-slide-backgrounds,div#n2-ss-1 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-1 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-1 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-1 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-1 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-1 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-1 .n2-ss-layers-container{position:relative;width:800px;height:400px;}div#n2-ss-1 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-1 .n2-ss-slide{perspective:1500px;}div#n2-ss-1[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-1 .n2-ss-slide-active{z-index:21;}div#n2-ss-1 .n2-font-3de5890572f73fa57d08c0dadabbe0e6-hover{font-family: 'Roboto','Arial';color: #ffffff;font-size:225%;text-shadow: none;line-height: 1.5;font-weight: normal;font-style: normal;text-decoration: none;text-align: inherit;letter-spacing: normal;word-spacing: normal;text-transform: none;}div#n2-ss-1 .n2-font-3de5890572f73fa57d08c0dadabbe0e6-hover:HOVER, div#n2-ss-1 .n2-font-3de5890572f73fa57d08c0dadabbe0e6-hover:ACTIVE, div#n2-ss-1 .n2-font-3de5890572f73fa57d08c0dadabbe0e6-hover:FOCUS{@tab1}</style><div id="n2-ss-1-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-1" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="37" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://jobs.jbssa.com/apply/?p=job%2Fo7SRcfwM" data-target="_blank" data-n2click="n2ss.openUrl(e);" data-n2middleclick="n2ss.openUrl(e, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-37"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="7d1f1c3dbe7b09f3c5a5987102cc9a33" data-desktop="//www.buenosdiasnebraska.com/wp-content/uploads/2019/10/ONLINE-AD-06222020-3-1.jpg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title=""></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:10px 10px 10px 10px;" data-desktopportraitpadding="10|*|10|*|10|*|10" data-sstype="slide" data-csstextalign="center" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-15a8dda2f567b" style="overflow:visible;" data-csstextalign="inherit" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="center" data-desktopportraitselfalign="center" data-pm="default" data-desktopportraitverticalalign="center" data-desktopportraitpadding="10|*|10|*|10|*|10|*|px+" data-desktopportraitinneralign="inherit" data-sstype="content" data-hasbackground="0" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-section-main-content n2-ss-layer-content n2-ow n-uc-15a8dda2f567b-inner" style="padding:0.625em 0.625em 0.625em 0.625em ;" data-verticalalign="center"><div class="n2-ss-layer n2-ow" style="margin:0em 0em 0em 0em ;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|0|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"><div id="n2-ss-1item1" class="  n2-ss-item-content n2-ow" style="display:block;"><a class="n2-ow n2-font-3de5890572f73fa57d08c0dadabbe0e6-hover " style="display:block;" target="_blank" href="#https://jobs.jbssa.com/apply/?p=job%2Fo7SRcfwM"></a></div></div></div></div></div></div></div>                </div>
            </div>
            
        </div>
        
</div><div id="n2-ss-1-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-1-placeholder" style="min-height:0px;position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MDAiIGhlaWdodD0iNDAwIiA+PC9zdmc+" alt="Slider" /></div></div>
<div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/newspaper-rec300.jpg"/></a></div>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn09252020_issuu&u=buenosdiasnebraska"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn_092120_issuu&u=buenosdiasnebraska"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn_09112020_issuu&u=buenosdiasnebraska"></iframe>




























</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5f830b2013375_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5f830b2013375" ><script>var block_td_uid_21_5f830b2013375 = new tdBlock();
block_td_uid_21_5f830b2013375.id = "td_uid_21_5f830b2013375";
block_td_uid_21_5f830b2013375.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_21_5f830b2013375_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5f830b2013375_rand","tdc_css_class_style":"td_uid_21_5f830b2013375_rand_style"}';
block_td_uid_21_5f830b2013375.td_column_number = "1";
block_td_uid_21_5f830b2013375.block_type = "td_block_7";
block_td_uid_21_5f830b2013375.post_count = "4";
block_td_uid_21_5f830b2013375.found_posts = "242";
block_td_uid_21_5f830b2013375.header_color = "";
block_td_uid_21_5f830b2013375.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f830b2013375.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_21_5f830b2013375);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_21_5f830b2013375 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/02/25/unmc-realiza-estudio-de-cerebro-basado-en-el-desarrollo-cognitivo-en-ninos/" rel="bookmark" class="td-image-wrap" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/02/Untitled-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/02/25/unmc-realiza-estudio-de-cerebro-basado-en-el-desarrollo-cognitivo-en-ninos/" rel="bookmark" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños">UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T07:00:00+00:00" >February 25, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/08/05/consejos-de-seguridad-sobre-los-rayos/" rel="bookmark" class="td-image-wrap" title="Consejos de seguridad sobre los rayos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Consejos de seguridad sobre los rayos" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/RAYOS-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/08/05/consejos-de-seguridad-sobre-los-rayos/" rel="bookmark" title="Consejos de seguridad sobre los rayos">Consejos de seguridad sobre los rayos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T07:00:00+00:00" >August 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/08/14/scott-frost-aboga-apasionadamente-por-jugar-al-futbol-%e2%80%8b%e2%80%8by-huskers-lo-apoya/" rel="bookmark" class="td-image-wrap" title="Scott Frost aboga apasionadamente por jugar al fútbol, ​​y Huskers lo apoya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Scott Frost aboga apasionadamente por jugar al fútbol, ​​y Huskers lo apoya" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/ENTRENADOR-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/08/14/scott-frost-aboga-apasionadamente-por-jugar-al-futbol-%e2%80%8b%e2%80%8by-huskers-lo-apoya/" rel="bookmark" title="Scott Frost aboga apasionadamente por jugar al fútbol, ​​y Huskers lo apoya">Scott Frost aboga apasionadamente por jugar al fútbol, ​​y Huskers lo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T07:00:13+00:00" >August 14, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/04/09/debido-al-incremento-de-pacientes-infectados-chi-health-proporciona-informacion-como-medida-de-prevencion/" rel="bookmark" class="td-image-wrap" title="Debido al incremento de pacientes infectados CHI Health proporciona información como medida de prevención"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Debido al incremento de pacientes infectados CHI Health proporciona información como medida de prevención" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/Ad-CHI-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/04/09/debido-al-incremento-de-pacientes-infectados-chi-health-proporciona-informacion-como-medida-de-prevencion/" rel="bookmark" title="Debido al incremento de pacientes infectados CHI Health proporciona información como medida de prevención">Debido al incremento de pacientes infectados CHI Health proporciona información como...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-09T02:46:42+00:00" >April 9, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_21_5f830b2013375" data-td_block_id="td_uid_21_5f830b2013375">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_22_5f830b201c461_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5f830b201c461" ><script>var block_td_uid_22_5f830b201c461 = new tdBlock();
block_td_uid_22_5f830b201c461.id = "td_uid_22_5f830b201c461";
block_td_uid_22_5f830b201c461.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_22_5f830b201c461_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5f830b201c461_rand","tdc_css_class_style":"td_uid_22_5f830b201c461_rand_style"}';
block_td_uid_22_5f830b201c461.td_column_number = "1";
block_td_uid_22_5f830b201c461.block_type = "td_block_15";
block_td_uid_22_5f830b201c461.post_count = "4";
block_td_uid_22_5f830b201c461.found_posts = "242";
block_td_uid_22_5f830b201c461.header_color = "";
block_td_uid_22_5f830b201c461.ajax_pagination_infinite_stop = "";
block_td_uid_22_5f830b201c461.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_22_5f830b201c461);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_22_5f830b201c461 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/03/29/algunos-consejos-para-cuidar-su-salud-mientras-esta-en-cuarentena/" rel="bookmark" class="td-image-wrap" title="Algunos consejos para cuidar su salud mientras está en cuarentena."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Algunos consejos para cuidar su salud mientras está en cuarentena." data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/cuidadosencasa-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/03/29/algunos-consejos-para-cuidar-su-salud-mientras-esta-en-cuarentena/" rel="bookmark" title="Algunos consejos para cuidar su salud mientras está en cuarentena.">Algunos consejos para cuidar su salud mientras está en cuarentena.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/06/07/el-departamento-de-salud-del-distrito-central-informa-numero-de-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="El Departamento de Salud del Distrito Central informa numero de casos de COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Departamento de Salud del Distrito Central informa numero de casos de COVID-19" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/06/covidresult-e1591489982129.jpg"  width="200" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/06/07/el-departamento-de-salud-del-distrito-central-informa-numero-de-casos-de-covid-19/" rel="bookmark" title="El Departamento de Salud del Distrito Central informa numero de casos de COVID-19">El Departamento de Salud del Distrito Central informa numero de casos...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-ideal-length-of-everything-online-backed-by-research/" rel="bookmark" class="td-image-wrap" title="The Ideal Length of Everything Online, Backed by Research"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Ideal Length of Everything Online, Backed by Research" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/8-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-ideal-length-of-everything-online-backed-by-research/" rel="bookmark" title="The Ideal Length of Everything Online, Backed by Research">The Ideal Length of Everything Online, Backed by Research</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/08/hello-world/" rel="bookmark" class="td-image-wrap" title="Hello world!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/uncategorized/" class="td-post-category">Uncategorized</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/08/hello-world/" rel="bookmark" title="Hello world!">Hello world!</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5f830b201c461" data-td_block_id="td_uid_22_5f830b201c461"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5f830b201c461" data-td_block_id="td_uid_22_5f830b201c461"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-40"><a href="#">Disclaimer</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="#">Privacy</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="#">Advertisement</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/06/12/mes-de-los-combustibles-renovables-en-nebraska/" rel="bookmark" class="td-image-wrap" title="Mes de los Combustibles Renovables en Nebraska"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mes de los Combustibles Renovables en Nebraska" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/06/Planta-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/06/12/mes-de-los-combustibles-renovables-en-nebraska/" rel="bookmark" title="Mes de los Combustibles Renovables en Nebraska">Mes de los Combustibles Renovables en Nebraska</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-12T22:17:45+00:00" >June 12, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/04/11/los-departamentos-locales-de-salud-muestran-668-casos-de-covid-19-en-nebraska/" rel="bookmark" class="td-image-wrap" title="Los departamentos locales de salud muestran 668 casos de COVID-19 en Nebraska"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Los departamentos locales de salud muestran 668 casos de COVID-19 en Nebraska" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/viruscovid-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/04/11/los-departamentos-locales-de-salud-muestran-668-casos-de-covid-19-en-nebraska/" rel="bookmark" title="Los departamentos locales de salud muestran 668 casos de COVID-19 en Nebraska">Los departamentos locales de salud muestran 668 casos de COVID-19 en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T17:54:39+00:00" >April 11, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5f830b20243ca
    -->

    <script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=5.5.1' id='rpw-gm-customize-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/js/jquery-stellar/jquery.stellar.js?ver=1.13.4' id='boldgrid-parallax-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/dist/public.min.js?ver=1.13.4' id='boldgrid-editor-public-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder-premium/dist/application.min.js?ver=1.0.4' id='bgpbpp-public-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>