<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Clínica gratis para vacunas contra la influenza. | Buenos Dias Nebraska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.buenosdiasnebraska.com/xmlrpc.php" />
    <meta name="description" content="El Departamento de Salud está emocionado de asociarse con CHI Saint Francis para ser el anfitrión de una clínica gratis para vacunas contra la..." />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Clínica gratis para vacunas contra la influenza., Buenos Dias Nebraska" />
<meta property="og:description" content="El Departamento de Salud está emocionado de asociarse con CHI Saint Francis para ser el anfitrión de una clínica gratis para vacunas contra la..." />
<meta property="og:url" content="https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/" />
<meta property="og:site_name" content="Buenos Dias Nebraska" />
<meta property="og:image" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot.gif" /><link rel="icon" type="image/png" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/favicon.png"><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Feed" href="https://www.buenosdiasnebraska.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Comments Feed" href="https://www.buenosdiasnebraska.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Clínica gratis para vacunas contra la influenza. Comments Feed" href="https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-167742187-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-167742187-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buenosdiasnebraska.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buenosdiasnebraska.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/css/style.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/magnific-popup.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.buenosdiasnebraska.com/wp-admin/css/color-picker.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5fa610a4159b4-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.buenosdiasnebraska.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='animatecss-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/animate.min.css?ver=1.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-components-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/components.min.css?ver=2.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-fe-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/editor-fe.min.css?ver=1.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-custom-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/custom-styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.buenosdiasnebraska.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.magnific-popup.min.js?ver=6.0.1' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.cookie.js?ver=6.0.1' id='easy-facebook-likebox-cookie-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.0.1' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=5.5.3' id='colorbox-js-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=5.5.3' id='iris-js'></script>
<script type='text/javascript' id='rpw-gm-lib-js-extra'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=5.5.3' id='rpw-gm-lib-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=en&#038;callback=initMap&#038;key=AIzaSyCuXwwCBiI59As29saSDEo0TRyQh-y4-7A&#038;ver=5.5.3' id='rpw-gm-js'></script>
<script type='text/javascript' id='rpw-js-extra'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/www.buenosdiasnebraska.com","ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","ajax_nonce":"f7a94c58fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=5.5.3' id='rpw-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=5.5.3' id='rpw-theme-5fa610a4159b4-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.5.3' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"d9671b7b47"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1' id='esf-insta-public-js'></script>
<link rel="https://api.w.org/" href="https://www.buenosdiasnebraska.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buenosdiasnebraska.com/wp-json/wp/v2/posts/1077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buenosdiasnebraska.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buenosdiasnebraska.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Casillas donde puedes votar en el condado de Hall' href='https://www.buenosdiasnebraska.com/2020/10/31/casillas-donde-puedes-votar-en-el-condado-de-hall/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.buenosdiasnebraska.com/?p=1077' />
<link rel="alternate" type="application/json+oembed" href="https://www.buenosdiasnebraska.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F11%2F02%2Fclinica-gratis-para-vacunas-contra-la-influencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buenosdiasnebraska.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F11%2F02%2Fclinica-gratis-para-vacunas-contra-la-influencia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/","wpRestNonce":"f5e2b6bac1","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.buenosdiasnebraska.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.buenosdiasnebraska.com/category/covid-19/",
                    "name": "Covid-19"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/",
                    "name": "Clínica gratis para vacunas contra la influenza."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f97f52;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f97f52;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f97f52;
                }
                .tdm-btn-style1 {
					background-color: #f97f52;
				}
				.tdm-btn-style2:before {
				    border-color: #f97f52;
				}
				.tdm-btn-style2 {
				    color: #f97f52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f97f52;
                    -moz-box-shadow: 0 2px 16px #f97f52;
                    box-shadow: 0 2px 16px #f97f52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f97f52;
                    -moz-box-shadow: 0 4px 26px #f97f52;
                    box-shadow: 0 4px 26px #f97f52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1077 single-format-standard boldgrid-ppb clinica-gratis-para-vacunas-contra-la-influencia global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-58"><a href="https://www.buenosdiasnebraska.com/">News</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59"><a href="#">Fashion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/">New Look 2015</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/">Style Hunter</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/vogue/">Vogue</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="#">Gadgets</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/">Business</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="#">Video</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63"><a href="#">Homepages<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.buenosdiasnebraska.com/homepage-fashion/">Homepage &#8211; Fashion</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://www.buenosdiasnebraska.com/homepage-blog/">Homepage &#8211; Blog</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.buenosdiasnebraska.com/homepage-video/">Homepage &#8211; Video</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://www.buenosdiasnebraska.com/homepage-tech/">Homepage &#8211; Tech</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://www.buenosdiasnebraska.com/homepage-sport/">Homepage &#8211; Sport</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.buenosdiasnebraska.com/homepage-full-post-featured/">Homepage &#8211; Full Post Featured</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://www.buenosdiasnebraska.com/homepage-infinite-scroll/">Homepage &#8211; Infinite Scroll</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-71"><a href="https://www.buenosdiasnebraska.com/homepage-newspaper/">Homepage &#8211; Newspaper</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://www.buenosdiasnebraska.com/homepage-newsmag/">Homepage &#8211; Newsmag</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.buenosdiasnebraska.com/homepage-magazine/">Homepage &#8211; Magazine</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.buenosdiasnebraska.com/homepage-loop/">Homepage &#8211; Loop</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide/">Homepage &#8211; Big Slide</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.buenosdiasnebraska.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.buenosdiasnebraska.com/">
			<img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.buenosdiasnebraska.com/">
			<img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-58"><a href="https://www.buenosdiasnebraska.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fa610a47aca8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fa610a47aca8" ><script>var block_td_uid_1_5fa610a47aca8 = new tdBlock();
block_td_uid_1_5fa610a47aca8.id = "td_uid_1_5fa610a47aca8";
block_td_uid_1_5fa610a47aca8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fa610a47aca8_rand","tdc_css_class":"td_uid_1_5fa610a47aca8_rand","tdc_css_class_style":"td_uid_1_5fa610a47aca8_rand_style"}';
block_td_uid_1_5fa610a47aca8.td_column_number = "3";
block_td_uid_1_5fa610a47aca8.block_type = "td_block_mega_menu";
block_td_uid_1_5fa610a47aca8.post_count = "4";
block_td_uid_1_5fa610a47aca8.found_posts = "26";
block_td_uid_1_5fa610a47aca8.header_color = "";
block_td_uid_1_5fa610a47aca8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fa610a47aca8.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_1_5fa610a47aca8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fa610a47aca8" id="td_uid_2_5fa610a47ca46" data-td_block_id="td_uid_1_5fa610a47aca8" data-td_filter_value="" href="https://www.buenosdiasnebraska.com/category/fashion/">All</a><a class="mega-menu-sub-cat-td_uid_1_5fa610a47aca8"  id="td_uid_3_5fa610a47ca9b" data-td_block_id="td_uid_1_5fa610a47aca8" data-td_filter_value="7" href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/">New Look 2015</a><a class="mega-menu-sub-cat-td_uid_1_5fa610a47aca8"  id="td_uid_4_5fa610a47caf8" data-td_block_id="td_uid_1_5fa610a47aca8" data-td_filter_value="8" href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-td_uid_1_5fa610a47aca8"  id="td_uid_5_5fa610a47cb3a" data-td_block_id="td_uid_1_5fa610a47aca8" data-td_filter_value="9" href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/">Style Hunter</a><a class="mega-menu-sub-cat-td_uid_1_5fa610a47aca8"  id="td_uid_6_5fa610a47cb79" data-td_block_id="td_uid_1_5fa610a47aca8" data-td_filter_value="10" href="https://www.buenosdiasnebraska.com/category/fashion/vogue/">Vogue</a></div></div><div id=td_uid_1_5fa610a47aca8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" class="td-image-wrap" title="The hand rail is going a little faster than the moving sidewalk."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The hand rail is going a little faster than the moving sidewalk." data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk.">The hand rail is going a little faster than the moving&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/android-l-will-keep-your-secrets-safer/" rel="bookmark" class="td-image-wrap" title="Android L Will Keep Your Secrets Safer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Android L Will Keep Your Secrets Safer" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/vogue/" class="td-post-category">Vogue</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/android-l-will-keep-your-secrets-safer/" rel="bookmark" title="Android L Will Keep Your Secrets Safer">Android L Will Keep Your Secrets Safer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" class="td-image-wrap" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/" class="td-post-category">New Look 2015</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps">Audio Tour App Detour Steers You Away from the Typical Tourist&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/show-hn-full-stack-entrepreneur-a-full-stack-guide-to-entrepreneurship/" rel="bookmark" class="td-image-wrap" title="Show HN: Full Stack Entrepreneur – A Full Stack Guide To Entrepreneurship"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Show HN: Full Stack Entrepreneur – A Full Stack Guide To Entrepreneurship" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/show-hn-full-stack-entrepreneur-a-full-stack-guide-to-entrepreneurship/" rel="bookmark" title="Show HN: Full Stack Entrepreneur – A Full Stack Guide To Entrepreneurship">Show HN: Full Stack Entrepreneur – A Full Stack Guide To&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fa610a47aca8" data-td_block_id="td_uid_1_5fa610a47aca8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fa610a47aca8" data-td_block_id="td_uid_1_5fa610a47aca8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-60"><a href="#">Gadgets</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5fa610a480734_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fa610a480734" ><script>var block_td_uid_7_5fa610a480734 = new tdBlock();
block_td_uid_7_5fa610a480734.id = "td_uid_7_5fa610a480734";
block_td_uid_7_5fa610a480734.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fa610a480734_rand","tdc_css_class":"td_uid_7_5fa610a480734_rand","tdc_css_class_style":"td_uid_7_5fa610a480734_rand_style"}';
block_td_uid_7_5fa610a480734.td_column_number = "3";
block_td_uid_7_5fa610a480734.block_type = "td_block_mega_menu";
block_td_uid_7_5fa610a480734.post_count = "5";
block_td_uid_7_5fa610a480734.found_posts = "11";
block_td_uid_7_5fa610a480734.header_color = "";
block_td_uid_7_5fa610a480734.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fa610a480734.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5fa610a480734);
</script><div id=td_uid_7_5fa610a480734 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" class="td-image-wrap" title="UK to allow driverless cars on public roads in January"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UK to allow driverless cars on public roads in January" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/14-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January">UK to allow driverless cars on public roads in January</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-drive-growth-through-customer-support/" rel="bookmark" class="td-image-wrap" title="How to drive growth through customer support"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How to drive growth through customer support" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" class="td-image-wrap" title="StreetScore scores a street view based on how safe it looks to a human"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="StreetScore scores a street view based on how safe it looks to a human" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" title="StreetScore scores a street view based on how safe it looks to a human">StreetScore scores a street view based on how safe it looks&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" class="td-image-wrap" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers">Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" class="td-image-wrap" title="50 Tips and Insights About Productivity, Happiness, and Life"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="50 Tips and Insights About Productivity, Happiness, and Life" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" title="50 Tips and Insights About Productivity, Happiness, and Life">50 Tips and Insights About Productivity, Happiness, and Life</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fa610a480734" data-td_block_id="td_uid_7_5fa610a480734"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fa610a480734" data-td_block_id="td_uid_7_5fa610a480734"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-61"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fa610a484e78_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5fa610a484e78" ><script>var block_td_uid_8_5fa610a484e78 = new tdBlock();
block_td_uid_8_5fa610a484e78.id = "td_uid_8_5fa610a484e78";
block_td_uid_8_5fa610a484e78.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fa610a484e78_rand","tdc_css_class":"td_uid_8_5fa610a484e78_rand","tdc_css_class_style":"td_uid_8_5fa610a484e78_rand_style"}';
block_td_uid_8_5fa610a484e78.td_column_number = "3";
block_td_uid_8_5fa610a484e78.block_type = "td_block_mega_menu";
block_td_uid_8_5fa610a484e78.post_count = "4";
block_td_uid_8_5fa610a484e78.found_posts = "66";
block_td_uid_8_5fa610a484e78.header_color = "";
block_td_uid_8_5fa610a484e78.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fa610a484e78.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_8_5fa610a484e78);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5fa610a484e78" id="td_uid_9_5fa610a4868bb" data-td_block_id="td_uid_8_5fa610a484e78" data-td_filter_value="" href="https://www.buenosdiasnebraska.com/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_8_5fa610a484e78"  id="td_uid_10_5fa610a48690b" data-td_block_id="td_uid_8_5fa610a484e78" data-td_filter_value="13" href="https://www.buenosdiasnebraska.com/category/lifestyle/business/">Business</a><a class="mega-menu-sub-cat-td_uid_8_5fa610a484e78"  id="td_uid_11_5fa610a486951" data-td_block_id="td_uid_8_5fa610a484e78" data-td_filter_value="14" href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-td_uid_8_5fa610a484e78"  id="td_uid_12_5fa610a486994" data-td_block_id="td_uid_8_5fa610a484e78" data-td_filter_value="15" href="https://www.buenosdiasnebraska.com/category/lifestyle/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_8_5fa610a484e78"  id="td_uid_13_5fa610a4869d4" data-td_block_id="td_uid_8_5fa610a484e78" data-td_filter_value="16" href="https://www.buenosdiasnebraska.com/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_8_5fa610a484e78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/" rel="bookmark" class="td-image-wrap" title="Clínica gratis para vacunas contra la influenza."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Clínica gratis para vacunas contra la influenza." data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/" rel="bookmark" title="Clínica gratis para vacunas contra la influenza.">Clínica gratis para vacunas contra la influenza.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/09/16/el-dhhs-organiza-la-feria-de-carreras-drive-thru-el-17-de-septiembre-en-kearney/" rel="bookmark" class="td-image-wrap" title="El DHHS organiza la feria de carreras Drive-Thru el 17 de septiembre en Kearney"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El DHHS organiza la feria de carreras Drive-Thru el 17 de septiembre en Kearney" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/09/carrera-dhhs-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/09/16/el-dhhs-organiza-la-feria-de-carreras-drive-thru-el-17-de-septiembre-en-kearney/" rel="bookmark" title="El DHHS organiza la feria de carreras Drive-Thru el 17 de septiembre en Kearney">El DHHS organiza la feria de carreras Drive-Thru el 17 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/08/19/aguacate-el-rey-del-cutis-y-del-cabello-perfecto-2/" rel="bookmark" class="td-image-wrap" title="Aguacate: el rey del cutis y del cabello perfecto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aguacate: el rey del cutis y del cabello perfecto" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/aguacate.png"  width="218" height="137" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/08/19/aguacate-el-rey-del-cutis-y-del-cabello-perfecto-2/" rel="bookmark" title="Aguacate: el rey del cutis y del cabello perfecto">Aguacate: el rey del cutis y del cabello perfecto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/08/07/la-marihuana-no-es-buena-para-tu-corazon/" rel="bookmark" class="td-image-wrap" title="La marihuana no es buena para tu corazón"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La marihuana no es buena para tu corazón" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/MARIHUANA-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/08/07/la-marihuana-no-es-buena-para-tu-corazon/" rel="bookmark" title="La marihuana no es buena para tu corazón">La marihuana no es buena para tu corazón</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fa610a484e78" data-td_block_id="td_uid_8_5fa610a484e78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5fa610a484e78" data-td_block_id="td_uid_8_5fa610a484e78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="#">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5fa610a489243_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5fa610a489243" ><script>var block_td_uid_14_5fa610a489243 = new tdBlock();
block_td_uid_14_5fa610a489243.id = "td_uid_14_5fa610a489243";
block_td_uid_14_5fa610a489243.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5fa610a489243_rand","tdc_css_class":"td_uid_14_5fa610a489243_rand","tdc_css_class_style":"td_uid_14_5fa610a489243_rand_style"}';
block_td_uid_14_5fa610a489243.td_column_number = "3";
block_td_uid_14_5fa610a489243.block_type = "td_block_mega_menu";
block_td_uid_14_5fa610a489243.post_count = "5";
block_td_uid_14_5fa610a489243.found_posts = "16";
block_td_uid_14_5fa610a489243.header_color = "";
block_td_uid_14_5fa610a489243.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fa610a489243.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_14_5fa610a489243);
</script><div id=td_uid_14_5fa610a489243 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/05/12/todos-contamos-todos-participamos/" rel="bookmark" class="td-image-wrap" title="Todos contamos Todos participamos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Todos contamos Todos participamos" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/census-2-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/05/12/todos-contamos-todos-participamos/" rel="bookmark" title="Todos contamos Todos participamos">Todos contamos Todos participamos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" class="td-image-wrap" title="SpringFest One Fashion Show at the University of Michigan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SpringFest One Fashion Show at the University of Michigan" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/18-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" class="td-image-wrap" title="How To Use Basic Design Principles To Decorate Your Home"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How To Use Basic Design Principles To Decorate Your Home" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/16-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home">How To Use Basic Design Principles To Decorate Your Home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" class="td-image-wrap" title="Creative decorating with houseplants, from floor to ceiling"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Creative decorating with houseplants, from floor to ceiling" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/design-better-graphics-with-the-premium-photoshop-add-on-bundle/" rel="bookmark" class="td-image-wrap" title="Design better graphics with The Premium Photoshop Add-On Bundle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Design better graphics with The Premium Photoshop Add-On Bundle" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/design-better-graphics-with-the-premium-photoshop-add-on-bundle/" rel="bookmark" title="Design better graphics with The Premium Photoshop Add-On Bundle">Design better graphics with The Premium Photoshop Add-On Bundle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5fa610a489243" data-td_block_id="td_uid_14_5fa610a489243"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5fa610a489243" data-td_block_id="td_uid_14_5fa610a489243"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-63"><a href="#">Homepages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64"><a href="https://www.buenosdiasnebraska.com/homepage-fashion/">Homepage &#8211; Fashion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65"><a href="https://www.buenosdiasnebraska.com/homepage-blog/">Homepage &#8211; Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66"><a href="https://www.buenosdiasnebraska.com/homepage-video/">Homepage &#8211; Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67"><a href="https://www.buenosdiasnebraska.com/homepage-tech/">Homepage &#8211; Tech</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68"><a href="https://www.buenosdiasnebraska.com/homepage-sport/">Homepage &#8211; Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69"><a href="https://www.buenosdiasnebraska.com/homepage-full-post-featured/">Homepage &#8211; Full Post Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70"><a href="https://www.buenosdiasnebraska.com/homepage-infinite-scroll/">Homepage &#8211; Infinite Scroll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-71"><a href="https://www.buenosdiasnebraska.com/homepage-newspaper/">Homepage &#8211; Newspaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.buenosdiasnebraska.com/homepage-newsmag/">Homepage &#8211; Newsmag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="https://www.buenosdiasnebraska.com/homepage-magazine/">Homepage &#8211; Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="https://www.buenosdiasnebraska.com/homepage-loop/">Homepage &#8211; Loop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide/">Homepage &#8211; Big Slide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.buenosdiasnebraska.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.buenosdiasnebraska.com/">
            <img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
            <span class="td-visual-hidden">Buenos Dias Nebraska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_15_5fa610a48f478_rand td_block_template_1">
<style>
/* custom css */
.td_uid_15_5fa610a48f478_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_15_5fa610a48f478_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/newspaper-rec728.jpg"/></a></div>
</div>
</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.buenosdiasnebraska.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Covid-19" class="entry-crumb" href="https://www.buenosdiasnebraska.com/category/covid-19/">Covid-19</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Clínica gratis para vacunas contra la influenza.</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1077" class="post-1077 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-education-educacion category-featured category-health-fitness category-salud-health" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/covid-19/">Covid-19</a></li><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/education-educacion/">Education/ Educación</a></li><li class="entry-category"><a  style="background-color:#a444bd; color:#fff; border-color:#a444bd;" href="https://www.buenosdiasnebraska.com/category/lifestyle/">Lifestyle</a></li><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/salud-health/">Salud / Health</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Clínica gratis para vacunas contra la influenza.</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/">Norma O Cell De Marquez</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-02T21:51:46+00:00" >November 2, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1077">131</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F11%2F02%2Fclinica-gratis-para-vacunas-contra-la-influencia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cl%C3%ADnica+gratis+para+vacunas+contra+la+influenza.&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F11%2F02%2Fclinica-gratis-para-vacunas-contra-la-influencia%2F&via=Buenos+Dias+Nebraska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/&amp;media=https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot.gif&description=Cl%C3%ADnica+gratis+para+vacunas+contra+la+influenza.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cl%C3%ADnica+gratis+para+vacunas+contra+la+influenza. %0A%0A https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot.gif" data-caption=""><img width="696" height="437" class="entry-thumb td-modal-image" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-696x437.gif" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-696x437.gif 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-300x188.gif 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-768x482.gif 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-669x420.gif 669w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-250x157.gif 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-550x345.gif 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-800x502.gif 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-287x180.gif 287w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-478x300.gif 478w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot-797x500.gif 797w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Flushot"/></a></div>
            <!-- content -->
<p>El Departamento de Salud está emocionado de asociarse con CHI Saint Francis para ser el anfitrión de una clínica gratis para vacunas contra la influenza. Las fechas de las clínicas son, 7 de noviembre, 8 de noviembre, 14 de noviembre y 15 de noviembre, de 9:00 a.m. a 1:00 p.m. cada día. La clínica se realizará en CDHD, que está localizado en 1137 South Locust. ¡Si no ha recibido su vacuna contra la influenza, venga a vernos y reciba la suya!</p>



<p></p>



<figure class="wp-block-image size-large" id="https://omahaimmigrationlaw.com/index.html"><a href="https://omahaimmigrationlaw.com/index.html"><img loading="lazy" width="1024" height="575" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-1024x575.gif" alt="" class="wp-image-966" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-1024x575.gif 1024w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-300x169.gif 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-768x432.gif 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-696x391.gif 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-1068x600.gif 1068w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-747x420.gif 747w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-250x140.gif 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-550x309.gif 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-800x450.gif 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-320x180.gif 320w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-534x300.gif 534w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/Banner-Digital-890x500.gif 890w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>



<p></p>



<p></p>



<p><br></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_5fa610a492292_rand td_block_template_1">
<style>
/* custom css */
.td_uid_16_5fa610a492292_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_5fa610a492292_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/newspaper-rec728.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F11%2F02%2Fclinica-gratis-para-vacunas-contra-la-influencia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cl%C3%ADnica+gratis+para+vacunas+contra+la+influenza.&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F11%2F02%2Fclinica-gratis-para-vacunas-contra-la-influencia%2F&via=Buenos+Dias+Nebraska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/&amp;media=https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot.gif&description=Cl%C3%ADnica+gratis+para+vacunas+contra+la+influenza.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cl%C3%ADnica+gratis+para+vacunas+contra+la+influenza. %0A%0A https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.buenosdiasnebraska.com/2020/10/31/casillas-donde-puedes-votar-en-el-condado-de-hall/">Casillas donde puedes votar en el condado de Hall</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/"><img alt='' src='https://secure.gravatar.com/avatar/c2c3a645207ef3e4243b35b00a3ab05c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2c3a645207ef3e4243b35b00a3ab05c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/">Norma O Cell De Marquez</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Norma O Cell De Marquez"></span><meta itemprop="datePublished" content="2020-11-02T21:51:46+00:00"><meta itemprop="dateModified" content="2020-11-02T21:55:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.buenosdiasnebraska.com/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png"></span><meta itemprop="name" content="Buenos Dias Nebraska"></span><meta itemprop="headline " content="Clínica gratis para vacunas contra la influenza."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/11/Flushot.gif"><meta itemprop="width" content="1020"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5fa610a49315a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5fa610a49315a" ><script>var block_td_uid_17_5fa610a49315a = new tdBlock();
block_td_uid_17_5fa610a49315a.id = "td_uid_17_5fa610a49315a";
block_td_uid_17_5fa610a49315a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_5fa610a49315a_rand","td_column_number":3,"live_filter_cur_post_id":1077,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5fa610a49315a_rand","tdc_css_class_style":"td_uid_17_5fa610a49315a_rand_style"}';
block_td_uid_17_5fa610a49315a.td_column_number = "3";
block_td_uid_17_5fa610a49315a.block_type = "td_block_related_posts";
block_td_uid_17_5fa610a49315a.post_count = "3";
block_td_uid_17_5fa610a49315a.found_posts = "201";
block_td_uid_17_5fa610a49315a.header_color = "";
block_td_uid_17_5fa610a49315a.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fa610a49315a.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_17_5fa610a49315a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5fa610a495127" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5fa610a49315a" href="#">RELATED ARTICLES</a><a id="td_uid_19_5fa610a49512e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5fa610a49315a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_17_5fa610a49315a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/10/31/casillas-donde-puedes-votar-en-el-condado-de-hall/" rel="bookmark" class="td-image-wrap" title="Casillas donde puedes votar en el condado de Hall"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Casillas donde puedes votar en el condado de Hall" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/vota-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/10/31/casillas-donde-puedes-votar-en-el-condado-de-hall/" rel="bookmark" title="Casillas donde puedes votar en el condado de Hall">Casillas donde puedes votar en el condado de Hall</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/10/31/el-cambio-de-horario-de-invierno-inicia-el-1-de-noviembre-de-2020/" rel="bookmark" class="td-image-wrap" title="El cambio de horario de invierno inicia el 1 de noviembre de 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El cambio de horario de invierno inicia el 1 de noviembre de 2020" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/Reloj-218x150.gif"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/10/31/el-cambio-de-horario-de-invierno-inicia-el-1-de-noviembre-de-2020/" rel="bookmark" title="El cambio de horario de invierno inicia el 1 de noviembre de 2020">El cambio de horario de invierno inicia el 1 de noviembre de 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/10/30/actualizaciones-de-ncdhd-covid-19/" rel="bookmark" class="td-image-wrap" title="Actualizaciones de NCDHD COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Actualizaciones de NCDHD COVID-19" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/Untitled-4-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/10/30/actualizaciones-de-ncdhd-covid-19/" rel="bookmark" title="Actualizaciones de NCDHD COVID-19">Actualizaciones de NCDHD COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5fa610a49315a" data-td_block_id="td_uid_17_5fa610a49315a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5fa610a49315a" data-td_block_id="td_uid_17_5fa610a49315a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/02/clinica-gratis-para-vacunas-contra-la-influencia/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=clinica-gratis-para-vacunas-contra-la-influencia#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.buenosdiasnebraska.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_easy_facebook_feed">  
	<div class="efbl_feed_wraper efbl_skin_248" id="efbl_feed_2">

	

 <div class="efbl_feeds_holder efbl_feeds_halfwidth  "  data-template="halfwidth">



<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			
				                    <div class="efbl-thumbnail-col efbl-col-sm-6 ">

						
                            <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.5256-10/121881623_2780689995545502_7090765278543898867_n.jpg?_nc_cat=109&ccb=2&_nc_sid=ad6a45&_nc_ohc=7wgEPX090UEAX-JpfOY&_nc_ht=scontent.fhio3-1.fna&oh=445bb4e51e6b1ec2178c6a7785da3f2c&oe=5FCC7F11" data-storylink="https://www.facebook.com/208198992561771_3431029886945316" data-linktext="Read full story" data-caption="Comunidades bajo agua por el desbordamiento de los r&iacute;os en San Pedro Sula, #&lt;a href=&quot;https://www.facebook.com/hashtag/Honduras&quot; class=&quot;eflb-hash&quot; target=&quot;_blank&quot;&gt;Honduras&lt;/a&gt;" data-itemnumber="1" class="efbl_feed_popup  efbl-cff-item_number-1">
                                <div class="efbl-overlay">

									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																		                                        <i class="icon icon-esf-clone icon-esf-video-camera"
                                           aria-hidden="true"></i>
									                                </div>
                                <img alt=""
                                     src="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.5256-10/s720x720/121881623_2780689995545502_7090765278543898867_n.jpg?_nc_cat=109&ccb=2&_nc_sid=ad6a45&_nc_ohc=7wgEPX090UEAX-JpfOY&_nc_ht=scontent.fhio3-1.fna&oh=f39d02383bf99d0bfbebf32eadace294&oe=5FC9CDAA"/>
                                <div class="efbl-overlay">


									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																			                                </div>
                            </a>

						

                    </div>
				

                <div class="efbl-feed-content efbl-col-sm-6">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>1 day 1 hour ago</span>
                            </div>
                        </div>

					

					
                        <div class="efbl_link_text">

                            <p class="efbl_title_link">
                                <a href="https://www.facebook.com/208198992561771_3431029886945316"
                                   target="_blank">
									Comunidades bajo agua por el desbordamiento de los ríos en San Pedro Sula, #Honduras                                </a>
                            </p>
                        </div>

						                                <p class="description">
                                    <span class="efbl-description-wrap">Comunidades bajo agua por el desbordamiento de los ríos en San Pedro Sula, #<a href="https://www.facebook.com/hashtag/Honduras" class="eflb-hash" target="_blank">Honduras</a></span>

									

                                </p>
							
					
                </div>

			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				
					
                        <div class="efbl-reacted-item emotis " >

							                                <i class="icon icon-esf-thumbs-o-up"></i>
							
														24                        </div>
					


				                    <div class="efbl-reacted-item">

						
                            <i class="icon icon-esf-comment-o"></i>2
							
                    </div>
				
				
                    <div class="efbl-reacted-item"><i
                                class="icon icon-esf-share"></i>4                    </div>

				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3431029886945316"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3431029886945316"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3431029886945316"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3431029886945316"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			
				                    <div class="efbl-thumbnail-col efbl-col-sm-6 ">

						
                            <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/123912863_2401120746679207_5519416763113067615_n.jpg?_nc_cat=108&ccb=2&_nc_sid=110474&_nc_ohc=1KmaqJVz4zgAX_ZibmD&_nc_ht=scontent.fhio3-1.fna&oh=f0bcef5b5e53e9fbd67af601996ccc7b&oe=5FCA2F24" data-storylink="https://www.facebook.com/208198992561771_3431027470278891" data-linktext="Read full story" data-caption="Inundaciones severas en San Pedro sula, #&lt;a href=&quot;https://www.facebook.com/hashtag/Honduras&quot; class=&quot;eflb-hash&quot; target=&quot;_blank&quot;&gt;Honduras&lt;/a&gt; tras el paso de la tormenta tropical ETA. Se reportan 11 muertos." data-itemnumber="1" class="efbl_feed_popup  efbl-cff-item_number-1">
                                <div class="efbl-overlay">

									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																		                                        <i class="icon icon-esf-clone efbl_multimedia"
                                           aria-hidden="true"></i>
									                                </div>
                                <img alt=""
                                     src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/123912863_2401120746679207_5519416763113067615_n.jpg?_nc_cat=108&ccb=2&_nc_sid=110474&_nc_ohc=1KmaqJVz4zgAX_ZibmD&_nc_ht=scontent.fhio3-1.fna&oh=f0bcef5b5e53e9fbd67af601996ccc7b&oe=5FCA2F24"/>
                                <div class="efbl-overlay">


									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																			                                        <i class="icon icon-esf-clone efbl_multimedia"
                                           aria-hidden="true"></i>
										                                </div>
                            </a>

						

                    </div>
				

                <div class="efbl-feed-content efbl-col-sm-6">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>1 day 1 hour ago</span>
                            </div>
                        </div>

					

					
                        <div class="efbl_link_text">

                            <p class="efbl_title_link">
                                <a href="https://www.facebook.com/208198992561771_3431027470278891"
                                   target="_blank">
									Photos from Boletín Del Tiempo's post                                </a>
                            </p>
                        </div>

						                                <p class="description">
                                    <span class="efbl-description-wrap">Inundaciones severas en San Pedro sula, #<a href="https://www.facebook.com/hashtag/Honduras" class="eflb-hash" target="_blank">Honduras</a> tras el paso de la tormenta tropical ETA. Se reportan 11 muertos.</span>

									

                                </p>
							
					
                </div>

			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				
					
                        <div class="efbl-reacted-item emotis " >

							                                <i class="icon icon-esf-thumbs-o-up"></i>
							
														29                        </div>
					


				
				
                    <div class="efbl-reacted-item"><i
                                class="icon icon-esf-share"></i>7                    </div>

				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3431027470278891"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3431027470278891"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3431027470278891"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3431027470278891"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			
				                    <div class="efbl-thumbnail-col efbl-col-sm-6 ">

						
                            <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.5256-10/121857876_645466159460431_3842472029752355327_n.jpg?_nc_cat=1&ccb=2&_nc_sid=ad6a45&_nc_ohc=isovhr8XWrYAX_8tOSX&_nc_ht=scontent.fhio3-1.fna&oh=ecd4b913f63676401517a8ea1b6cf8f6&oe=5FCA5C1A" data-storylink="https://www.facebook.com/208198992561771_3430853910296247" data-linktext="Read full story" data-caption="Joe Biden se dirije a la naci&oacute;n con este mensaje sobre las elecciones 2020." data-itemnumber="1" class="efbl_feed_popup  efbl-cff-item_number-1">
                                <div class="efbl-overlay">

									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																		                                        <i class="icon icon-esf-clone icon-esf-video-camera"
                                           aria-hidden="true"></i>
									                                </div>
                                <img alt=""
                                     src="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.5256-10/s720x720/121857876_645466159460431_3842472029752355327_n.jpg?_nc_cat=1&ccb=2&_nc_sid=ad6a45&_nc_ohc=isovhr8XWrYAX_8tOSX&_nc_ht=scontent.fhio3-1.fna&oh=29a8b5f927ca06c43d0d959f75a6b506&oe=5FC9B57E"/>
                                <div class="efbl-overlay">


									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																			                                </div>
                            </a>

						

                    </div>
				

                <div class="efbl-feed-content efbl-col-sm-6">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>1 day 3 hours ago</span>
                            </div>
                        </div>

					

					
                        <div class="efbl_link_text">

                            <p class="efbl_title_link">
                                <a href="https://www.facebook.com/208198992561771_3430853910296247"
                                   target="_blank">
									Joe Biden delivers remarks from Wilmington, Delaware, as votes continue to be counted                                </a>
                            </p>
                        </div>

						                                <p class="description">
                                    <span class="efbl-description-wrap">Joe Biden se dirije a la nación con este mensaje sobre las elecciones 2020.</span>

									

                                </p>
							
					
                </div>

			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				
					
                        <div class="efbl-reacted-item emotis " >

							                                <i class="icon icon-esf-thumbs-o-up"></i>
							
														9                        </div>
					


				
				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3430853910296247"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3430853910296247"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3430853910296247"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3430853910296247"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin shared_story efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			

				
                <div class="efbl-thumbnail-col efbl-col-sm-6">

					
                    <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Felpais.com%2Fciencia%2F2020-11-05%2Fdinamarca-matara-12-millones-de-visones-para-frenar-una-nueva-variante-del-coronavirus-que-ha-saltado-a-humanos.html%3Futm_source%3DFacebook%26ssm%3DFB_CM%23Echobox%3D1604596105&h=AT3-USbkt5ym8h5nzoeTCtOG3CjgynxTaiQgTs1tIIOHPp-6xQ-AVmXvApzBC-tz97HMqjm1K6aiTmNxisGSa6Yin91xYj9Ps691rkUoY2VrXVlbTf72AuHOhXtbQkhA&s=1"
                       class="efbl_link_image"
                       target="_blank"><img
                                alt=""
                                src="https://external.fhio3-1.fna.fbcdn.net/safe_image.php?d=AQA5gTDAmKc7myuB&url=https%3A%2F%2Fimagenes.elpais.com%2Fresizer%2F-6p004JkaaNCFBDsftPEYKdCgBA%3D%2F1000x0%2Fcloudfront-eu-central-1.images.arcpublishing.com%2Fprisa%2FI5BGZNKSKFHEXOXMNMSYSHF5LY.jpg&_nc_cb=1&_nc_hash=AQCzMhHtvpC_XSqf"/>

						
                </div>
			
                <div class="efbl-feed-content efbl-col-sm-6 ">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>1 day 3 hours ago</span>
                            </div>
                        </div>

					


					
						
                            <p class="description">
                                <span class="efbl-description-wrap">La nueva cepa que ha saltado a humanos podría poner en peligro la efectividad de la futura vacuna</span>


								

                            </p>

						
					
                    <div class="efbl_link_text">

                        <p class="efbl_title_link">
                            <a href="https://l.facebook.com/l.php?u=https%3A%2F%2Felpais.com%2Fciencia%2F2020-11-05%2Fdinamarca-matara-12-millones-de-visones-para-frenar-una-nueva-variante-del-coronavirus-que-ha-saltado-a-humanos.html%3Futm_source%3DFacebook%26ssm%3DFB_CM%23Echobox%3D1604596105&h=AT3-USbkt5ym8h5nzoeTCtOG3CjgynxTaiQgTs1tIIOHPp-6xQ-AVmXvApzBC-tz97HMqjm1K6aiTmNxisGSa6Yin91xYj9Ps691rkUoY2VrXVlbTf72AuHOhXtbQkhA&s=1"
                               target="_blank">
								Dinamarca matará 17 millones de visones para frenar una nueva variante del coronavirus que ha sal...                            </a>
                        </p>

						
                            <p class="efbl_link_description">La nueva cepa podría poner en peligro la efectividad de la futura vacuna, según las autoridades del país escandinavo</p>

						                    </div>


                </div>

			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				
					
                        <div class="efbl-reacted-item emotis " >

							                                <i class="icon icon-esf-thumbs-o-up"></i>
							
														3                        </div>
					


				
				
                    <div class="efbl-reacted-item"><i
                                class="icon icon-esf-share"></i>1                    </div>

				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3430794510302187"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3430794510302187"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3430794510302187"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3430794510302187"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin added_photos efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			

                <div class="efbl-thumbnail-col efbl-col-sm-6">

					
                        <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/123867396_3428779230503715_2897095322517924832_o.jpg?_nc_cat=111&ccb=2&_nc_sid=110474&_nc_ohc=xTl1_wJqusEAX8f40JJ&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=bde987f341c5fe09b571d859cf75dc7c&oe=5FCCB619"                           data-storylink="https://www.facebook.com/208198992561771_3428779287170376"
                           data-linktext="Read full story"
                           data-caption="A&uacute;n no hay ganador en estas elecciones 2020, al finalizar el conteo de las boletas de estos estados se decidir&aacute; quien sera nuestro Presidente de los EEUU."
                           data-itemnumber="1"
                           class="efbl_feed_popup  efbl-cff-item_number-1">
                            <img src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/123867396_3428779230503715_2897095322517924832_o.jpg?_nc_cat=111&ccb=2&_nc_sid=110474&_nc_ohc=xTl1_wJqusEAX8f40JJ&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=bde987f341c5fe09b571d859cf75dc7c&oe=5FCCB619"
                                 class="img-responsive"
                                 alt="Buenos Dias Nebraska"/>
                            <div class="efbl-overlay">


								
                                    <i class="icon icon-esf-plus efbl-plus"
                                       aria-hidden="true"></i>

																                            </div>
                        </a>

					

                </div>

                <div class="efbl-feed-content efbl-col-sm-6 ">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>1 day 19 hours ago</span>
                            </div>
                        </div>

					

					

					
						                            <p class="description">
                                <span class="efbl-description-wrap">Aún no hay ganador en estas elecciones 2020, al finalizar el conteo de las boletas de estos estados se decidirá quien sera nuestro Presidente de los EEUU.</span>


								

                            </p>

						
					
					
                </div>
			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				
					
                        <div class="efbl-reacted-item emotis " >

							                                <i class="icon icon-esf-thumbs-o-up"></i>
							
														5                        </div>
					


				
				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3428779287170376"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3428779287170376"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3428779287170376"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3428779287170376"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			
				                    <div class="efbl-thumbnail-col efbl-col-sm-6 ">

						
                            <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/123875013_2398671213590827_4155088585816469279_n.jpg?_nc_cat=102&ccb=2&_nc_sid=110474&_nc_ohc=QIM-GehlmuYAX-UtbPx&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=63cde1e4c27d77af3bd76faf62336ce0&oe=5FCB9FA5" data-storylink="https://www.facebook.com/208198992561771_3428113750570263" data-linktext="Read full story" data-caption="Devastada la comunidad ind&iacute;gena de Wawabar ubicada al sur de Bilwi #&lt;a href=&quot;https://www.facebook.com/hashtag/Nicaragua&quot; class=&quot;eflb-hash&quot; target=&quot;_blank&quot;&gt;Nicaragua&lt;/a&gt;, tras el paso del Hurac&aacute;n Eta." data-itemnumber="2" class="efbl_feed_popup  efbl-cff-item_number-2">
                                <div class="efbl-overlay">

									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																		                                        <i class="icon icon-esf-clone efbl_multimedia"
                                           aria-hidden="true"></i>
									                                </div>
                                <img alt=""
                                     src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/123875013_2398671213590827_4155088585816469279_n.jpg?_nc_cat=102&ccb=2&_nc_sid=110474&_nc_ohc=QIM-GehlmuYAX-UtbPx&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=63cde1e4c27d77af3bd76faf62336ce0&oe=5FCB9FA5"/>
                                <div class="efbl-overlay">


									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																			                                        <i class="icon icon-esf-clone efbl_multimedia"
                                           aria-hidden="true"></i>
										                                </div>
                            </a>

						

                    </div>
				

                <div class="efbl-feed-content efbl-col-sm-6">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>2 days 1 hour ago</span>
                            </div>
                        </div>

					

					
                        <div class="efbl_link_text">

                            <p class="efbl_title_link">
                                <a href="https://www.facebook.com/208198992561771_3428113750570263"
                                   target="_blank">
									Photos from Boletín Del Tiempo's post                                </a>
                            </p>
                        </div>

						                                <p class="description">
                                    <span class="efbl-description-wrap">Devastada la comunidad indígena de Wawabar ubicada al sur de Bilwi #<a href="https://www.facebook.com/hashtag/Nicaragua" class="eflb-hash" target="_blank">Nicaragua</a>, tras el paso del Huracán Eta.</span>

									

                                </p>
							
					
                </div>

			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				
					
                        <div class="efbl-reacted-item emotis " >

							                                <i class="icon icon-esf-thumbs-o-up"></i>
							
														19                        </div>
					


				
				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3428113750570263"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3428113750570263"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3428113750570263"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3428113750570263"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin added_photos efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			

                <div class="efbl-thumbnail-col efbl-col-sm-6">

					
                        <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/123391692_3427744663940505_8263772980549290803_o.jpg?_nc_cat=108&ccb=2&_nc_sid=8024bb&_nc_ohc=kgGSrB7ieSQAX-zb2-k&_nc_oc=AQlpFpKSL51YjbRMraGHreasf3audk-CjIK3WS9U1roe25D5O-WWd5eeV4fmmMlv0OA&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=e513ef15e9d79453a1e55eab70abec99&oe=5FCB3492"                           data-storylink="https://www.facebook.com/208198992561771_3427744877273817"
                           data-linktext="Read full story"
                           data-caption="El Departamento de Salud est&aacute; emocionado de asociarse con CHI Saint Francis para ser el anfitri&oacute;n de una cl&iacute;nica gratis para vacunas contra la influenza. Las fechas de las cl&iacute;nicas son, 7 de noviembre, 8 de noviembre, 14 de noviembre y 15 de noviembre, de 9:00 a.m. a 1:00 p.m. cada d&iacute;a. La cl&iacute;nica se realizar&aacute; en CDHD, que est&aacute; localizado en 1137 South Locust. &iexcl;Si no ha recibido su vacuna contra la influenza, venga a vernos y reciba la suya!"
                           data-itemnumber="2"
                           class="efbl_feed_popup  efbl-cff-item_number-2">
                            <img src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/123391692_3427744663940505_8263772980549290803_o.jpg?_nc_cat=108&ccb=2&_nc_sid=8024bb&_nc_ohc=kgGSrB7ieSQAX-zb2-k&_nc_oc=AQlpFpKSL51YjbRMraGHreasf3audk-CjIK3WS9U1roe25D5O-WWd5eeV4fmmMlv0OA&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=e513ef15e9d79453a1e55eab70abec99&oe=5FCB3492"
                                 class="img-responsive"
                                 alt="Buenos Dias Nebraska"/>
                            <div class="efbl-overlay">


								
                                    <i class="icon icon-esf-plus efbl-plus"
                                       aria-hidden="true"></i>

																                            </div>
                        </a>

					

                </div>

                <div class="efbl-feed-content efbl-col-sm-6 ">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>2 days 5 hours ago</span>
                            </div>
                        </div>

					

					

					
						                            <p class="description">
                                <span class="efbl-description-wrap">El Departamento de Salud está emocionado de asociarse con CHI Saint Francis para ser el anfitrión de una clínica gratis para vacunas contra la influenza. Las fechas de las clínicas son, 7 de noviembre, 8 de noviembre, 14 de noviembre y 15 de noviembre, de 9:00 a.m. a 1:00 p.m. cada día. La clínica se realizará en CDHD, que está localizado en 1137 South Locust. ¡Si no ha recibido su vacuna contra la influenza, venga a vernos y reciba la suya!</span>


								

                            </p>

						
					
					
                </div>
			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				


				
				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3427744877273817"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3427744877273817"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3427744877273817"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3427744877273817"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			
				                    <div class="efbl-thumbnail-col efbl-col-sm-6 ">

						
                            <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/123496401_3427572514029278_2857313785757584629_n.png?_nc_cat=106&ccb=2&_nc_sid=8024bb&_nc_ohc=Z97uT_lEiDMAX80qVEy&_nc_ht=scontent.fhio3-1.fna&oh=7f58c2d17ffa577ebc245d3a999fcee3&oe=5FCA2395" data-storylink="https://www.facebook.com/208198992561771_3427072807341024" data-linktext="Read full story" data-caption="&lt;a href=&quot;https://facebook.com/594341300685761&quot; target=&quot;_blank&quot;&gt;Consulado de M&eacute;xico en Omaha&lt;/a&gt; Informa: Acomp&aacute;&ntilde;anos en el &uacute;ltimo evento de la serie de conversatorios: &amp;quot;Mujeres Tomando Impulso, Fusi&oacute;n del Alma Migrante, Sobreviviendo los Tiempos del COVID-19&amp;quot; No te lo pierdas! hoy 4 de noviembre a las 6:00 pm, con el tema: &ldquo;Empoderamiento de la mujer migrante durante COVID-19, apoyos disponibles&rdquo;
El conversatorio ser&aacute; transmitido v&iacute;a streaming en: &lt;a  target=&quot;_blank&quot; href=&quot;https://www.facebook.com/ConsulmexOmaha&quot;&gt;www.facebook.com/ConsulmexOmaha&lt;/a&gt;
para mas detalles: 👇" data-itemnumber="3" class="efbl_feed_popup  efbl-cff-item_number-3">
                                <div class="efbl-overlay">

									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																		                                </div>
                                <img alt=""
                                     src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/123496401_3427572514029278_2857313785757584629_n.png?_nc_cat=106&ccb=2&_nc_sid=8024bb&_nc_ohc=Z97uT_lEiDMAX80qVEy&_nc_ht=scontent.fhio3-1.fna&oh=7f58c2d17ffa577ebc245d3a999fcee3&oe=5FCA2395"/>
                                <div class="efbl-overlay">


									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																			                                </div>
                            </a>

						

                    </div>
				

                <div class="efbl-feed-content efbl-col-sm-6">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>2 days 11 hours ago</span>
                            </div>
                        </div>

					

					
                        <div class="efbl_link_text">

                            <p class="efbl_title_link">
                                <a href="https://www.facebook.com/208198992561771_3427072807341024"
                                   target="_blank">
									                                </a>
                            </p>
                        </div>

						                                <p class="description">
                                    <span class="efbl-description-wrap"><a href="https://facebook.com/594341300685761" target="_blank">Consulado de México en Omaha</a> Informa: Acompáñanos en el último evento de la serie de conversatorios: &quot;Mujeres Tomando Impulso, Fusión del Alma Migrante, Sobreviviendo los Tiempos del COVID-19&quot; No te lo pierdas! hoy 4 de noviembre a las 6:00 pm, con el tema: “Empoderamiento de la mujer migrante durante COVID-19, apoyos disponibles”<br />
El conversatorio será transmitido vía streaming en: <a  target="_blank" href="https://www.facebook.com/ConsulmexOmaha">www.facebook.com/ConsulmexOmaha</a><br />
para mas detalles: 👇</span>

									

                                </p>
							
					
                </div>

			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				


				
				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3427072807341024"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3427072807341024"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3427072807341024"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3427072807341024"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin added_photos efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			

                <div class="efbl-thumbnail-col efbl-col-sm-6">

					
                        <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/123769596_3426898330691805_5949753253599085777_o.jpg?_nc_cat=111&ccb=2&_nc_sid=110474&_nc_ohc=Ql5UDe3mJywAX_zil40&_nc_oc=AQn7ufjk3D8FjuslDKssZWXvtZCSa8wVBKowvb_Z73ku3HOqNJlVVg58p2u_wADQjaI&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=34218682346ca5cde14612659dfe246c&oe=5FCC9427"                           data-storylink="https://www.facebook.com/208198992561771_3426898390691799"
                           data-linktext="Read full story"
                           data-caption="Proyecci&oacute;n Electoral, aun no se sabe quien ganar&aacute; estas elecciones 2020."
                           data-itemnumber="3"
                           class="efbl_feed_popup  efbl-cff-item_number-3">
                            <img src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/s720x720/123769596_3426898330691805_5949753253599085777_o.jpg?_nc_cat=111&ccb=2&_nc_sid=110474&_nc_ohc=Ql5UDe3mJywAX_zil40&_nc_oc=AQn7ufjk3D8FjuslDKssZWXvtZCSa8wVBKowvb_Z73ku3HOqNJlVVg58p2u_wADQjaI&_nc_ht=scontent.fhio3-1.fna&tp=7&oh=34218682346ca5cde14612659dfe246c&oe=5FCC9427"
                                 class="img-responsive"
                                 alt="Buenos Dias Nebraska"/>
                            <div class="efbl-overlay">


								
                                    <i class="icon icon-esf-plus efbl-plus"
                                       aria-hidden="true"></i>

																                            </div>
                        </a>

					

                </div>

                <div class="efbl-feed-content efbl-col-sm-6 ">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>2 days 12 hours ago</span>
                            </div>
                        </div>

					

					

					
						                            <p class="description">
                                <span class="efbl-description-wrap">Proyección Electoral, aun no se sabe quien ganará estas elecciones 2020.</span>


								

                            </p>

						
					
					
                </div>
			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				
					
                        <div class="efbl-reacted-item emotis " >

							                                <i class="icon icon-esf-thumbs-o-up"></i>
							
														9                        </div>
					


				                    <div class="efbl-reacted-item">

						
                            <i class="icon icon-esf-comment-o"></i>1
							
                    </div>
				
				
                    <div class="efbl-reacted-item"><i
                                class="icon icon-esf-share"></i>4                    </div>

				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3426898390691799"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3426898390691799"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3426898390691799"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3426898390691799"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			
				                    <div class="efbl-thumbnail-col efbl-col-sm-6 ">

						
                            <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.5256-10/121850840_379237873432220_5024358676905657954_n.jpg?_nc_cat=106&ccb=2&_nc_sid=ad6a45&_nc_ohc=OvTRAMKKUvQAX-AgzHp&_nc_ht=scontent.fhio3-1.fna&oh=46f8c966e5c9455260339d2df1dc6b41&oe=5FCA783F" data-storylink="https://www.facebook.com/208198992561771_3425565920825046" data-linktext="Read full story" data-caption="Como va el conteo de votos en las Elecciones 2020." data-itemnumber="4" class="efbl_feed_popup  efbl-cff-item_number-4">
                                <div class="efbl-overlay">

									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																		                                        <i class="icon icon-esf-clone icon-esf-video-camera"
                                           aria-hidden="true"></i>
									                                </div>
                                <img alt=""
                                     src="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.5256-10/s720x720/121850840_379237873432220_5024358676905657954_n.jpg?_nc_cat=106&ccb=2&_nc_sid=ad6a45&_nc_ohc=OvTRAMKKUvQAX-AgzHp&_nc_ht=scontent.fhio3-1.fna&oh=9b02746d3397a70f2073a5b0a66b153b&oe=5FCB01DB"/>
                                <div class="efbl-overlay">


									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																			                                </div>
                            </a>

						

                    </div>
				

                <div class="efbl-feed-content efbl-col-sm-6">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>3 days 45 minutes ago</span>
                            </div>
                        </div>

					

					
                        <div class="efbl_link_text">

                            <p class="efbl_title_link">
                                <a href="https://www.facebook.com/208198992561771_3425565920825046"
                                   target="_blank">
									Así está quedando conformada la Cámara de Representantes                                </a>
                            </p>
                        </div>

						                                <p class="description">
                                    <span class="efbl-description-wrap">Como va el conteo de votos en las Elecciones 2020.</span>

									

                                </p>
							
					
                </div>

			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				


				
				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3425565920825046"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3425565920825046"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3425565920825046"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3425565920825046"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			
				                    <div class="efbl-thumbnail-col efbl-col-sm-6 ">

						
                            <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.5256-10/121906890_735912317134850_9091405793424224872_n.jpg?_nc_cat=107&ccb=2&_nc_sid=ad6a45&_nc_ohc=EN8zMPg5ytwAX_EPXCz&_nc_ht=scontent.fhio3-1.fna&oh=adbbbba3f631ad92346933896e332045&oe=5FCA5BC6" data-storylink="https://www.facebook.com/208198992561771_3425385180843120" data-linktext="Read full story" data-caption="Triste imagen, un ciudadano se sube a su techo para que no sea arrancado por la fuerza del viento. #&lt;a href=&quot;https://www.facebook.com/hashtag/Hurac&quot; class=&quot;eflb-hash&quot; target=&quot;_blank&quot;&gt;Hurac&lt;/a&gt;&aacute;nEta" data-itemnumber="4" class="efbl_feed_popup  efbl-cff-item_number-4">
                                <div class="efbl-overlay">

									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																		                                        <i class="icon icon-esf-clone icon-esf-video-camera"
                                           aria-hidden="true"></i>
									                                </div>
                                <img alt=""
                                     src="https://scontent.fhio3-1.fna.fbcdn.net/v/t15.5256-10/121906890_735912317134850_9091405793424224872_n.jpg?_nc_cat=107&ccb=2&_nc_sid=ad6a45&_nc_ohc=EN8zMPg5ytwAX_EPXCz&_nc_ht=scontent.fhio3-1.fna&oh=adbbbba3f631ad92346933896e332045&oe=5FCA5BC6"/>
                                <div class="efbl-overlay">


									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																			                                </div>
                            </a>

						

                    </div>
				

                <div class="efbl-feed-content efbl-col-sm-6">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>3 days 2 hours ago</span>
                            </div>
                        </div>

					

					
                        <div class="efbl_link_text">

                            <p class="efbl_title_link">
                                <a href="https://www.facebook.com/208198992561771_3425385180843120"
                                   target="_blank">
									Triste imagen, un ciudadano se sube a su techo para que no sea arrancado por la fuerza del viento del huracán Eta..                                </a>
                            </p>
                        </div>

						                                <p class="description">
                                    <span class="efbl-description-wrap">Triste imagen, un ciudadano se sube a su techo para que no sea arrancado por la fuerza del viento. #<a href="https://www.facebook.com/hashtag/Hurac" class="eflb-hash" target="_blank">Hurac</a>ánEta</span>

									

                                </p>
							
					
                </div>

			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				
					
                        <div class="efbl-reacted-item emotis " >

							                                <i class="icon icon-esf-thumbs-o-up"></i>
							
														39                        </div>
					


				                    <div class="efbl-reacted-item">

						
                            <i class="icon icon-esf-comment-o"></i>1
							
                    </div>
				
				
                    <div class="efbl-reacted-item"><i
                                class="icon icon-esf-share"></i>3                    </div>

				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3425385180843120"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3425385180843120"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3425385180843120"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3425385180843120"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
<div class="efbl-halfwidth-skin mobile_status_update efbl-story-wrapper">
    <div class="efbl-thumbnail-wrapper">
        <div class="efbl-row efbl-content-wrapper">

			
				                    <div class="efbl-thumbnail-col efbl-col-sm-6 ">

						
                            <a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=2" data-imagelink="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/p720x720/123343140_10157857634582644_2867507151378820054_o.jpg?_nc_cat=103&ccb=2&_nc_sid=2d5d41&_nc_ohc=SRXSX_0HwS0AX_-l3Uq&_nc_ht=scontent.fhio3-1.fna&tp=6&oh=2c7f794630bcf8de18dc5a31ac1cf755&oe=5FCA38E2" data-storylink="https://www.facebook.com/208198992561771_3425167337531571" data-linktext="Read full story" data-caption="La tormenta de movimiento lento, que ha estado avanzando hacia el oeste entre 4 y 8 km/h este martes, permanecer&aacute; sobre la regi&oacute;n y traer&aacute; lluvias torrenciales a Centroam&eacute;rica. &lt;a  target=&quot;_blank&quot; href=&quot;https://cnn.it/3kXFEWp&quot;&gt;cnn.it/3kXFEWp&lt;/a&gt;" data-itemnumber="4" class="efbl_feed_popup  efbl-cff-item_number-4">
                                <div class="efbl-overlay">

									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																		                                </div>
                                <img alt=""
                                     src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-9/p720x720/123343140_10157857634582644_2867507151378820054_o.jpg?_nc_cat=103&ccb=2&_nc_sid=2d5d41&_nc_ohc=SRXSX_0HwS0AX_-l3Uq&_nc_ht=scontent.fhio3-1.fna&tp=6&oh=2c7f794630bcf8de18dc5a31ac1cf755&oe=5FCA38E2"/>
                                <div class="efbl-overlay">


									
                                        <i class="icon icon-esf-plus efbl-plus"
                                           aria-hidden="true"></i>

																			                                </div>
                            </a>

						

                    </div>
				

                <div class="efbl-feed-content efbl-col-sm-6">

					
                        <div class="efbl-d-flex">

							
                                <div class="efbl-profile-image">
                                    <a href="https://facebook.com/208198992561771"
                                       title=""
                                       target="_blank">
                                        <img alt=""
                                             src="https://scontent.fhio3-1.fna.fbcdn.net/v/t1.0-1/p200x200/78488147_2582140925167554_1622236360611987456_o.jpg?_nc_cat=111&_nc_sid=dbb9e7&_nc_oc=AQnVE2iVte-ogoc_XPk2gl8HOpCxe_14ZeXsLLSDnOe2V3WOU8zUV0EeOkJIwWpVsNM&_nc_ht=scontent.fhio3-1.fna&_nc_tp=6&oh=7f50e66a0ec9a734bf5ac32aa363b155&oe=5F1900E9"/></a>
                                </div>

							
                            <div class="efbl-profile-title">
                                <div class="efbl-profile-title-wrap ">
                                    <h2>Buenos Dias Nebraska <span
                                                class="efbl-profile-story-text"> </span>
                                    </h2>
                                </div>
                                <span>3 days 4 hours ago</span>
                            </div>
                        </div>

					

					
                        <div class="efbl_link_text">

                            <p class="efbl_title_link">
                                <a href="https://www.facebook.com/208198992561771_3425167337531571"
                                   target="_blank">
									Timeline Photos                                </a>
                            </p>
                        </div>

						                                <p class="description">
                                    <span class="efbl-description-wrap">La tormenta de movimiento lento, que ha estado avanzando hacia el oeste entre 4 y 8 km/h este martes, permanecerá sobre la región y traerá lluvias torrenciales a Centroamérica. <a  target="_blank" href="https://cnn.it/3kXFEWp">cnn.it/3kXFEWp</a></span>

									

                                </p>
							
					
                </div>

			        </div>

		    <div class="efbl-post-footer">


        <div class="efbl-d-flex efbl-justify-content-between">
            <div class="efbl-reacted efbl-d-flex efbl-align-items-center">

				


				
				

            </div>
            <div class="efbl-view-share efbl-d-flex efbl-justify-content-between efbl-align-items-center efbl-mb-1 efbl-mt-1">

				
                    <a href="https://www.facebook.com/208198992561771_3425167337531571"
                       target="_blank"
                       class="efbl-view-on-fb no-anchor-style link efbl-mr-1">View on Facebook</a>

				
				
                    <div class="esf-share-wrapper">
                        <button class="no-anchor-style link esf-share">Share</button>
                        <div class="esf-social-share">
                            <button>
                                <a class="efbl_facebook"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_3425167337531571"
                                   target="_blank">
                                    <i class="icon icon-esf-facebook"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_twitter"
                                   href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_3425167337531571"
                                   target="_blank">
                                    <i class="icon icon-esf-twitter"></i>
                                </a>
                            </button>

                            <button>
                                <a class="efbl_linked_in"
                                   href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_3425167337531571"
                                   target="_blank">
                                    <i class="icon icon-esf-linkedin"></i>
                                </a>
                            </button>
                        </div>
                    </div>
				
            </div>

        </div>


    </div>


    </div>

</div>
	   

	</div>

			
		<div class="efbl_custom_likebox"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<div class="fb-page" data-animclass="fadeIn" data-href="https://www.facebook.com/208198992561771" data-hide-cover=false data-width=""   data-height="500" data-show-facepile=false  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div>
  		<input type="hidden" id="item_number" value="">
	</div>

</aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_20_5fa610a5136c6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_20_5fa610a5136c6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_20_5fa610a5136c6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices">
    <!-- <iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn09252020_issuu&u=buenosdiasnebraska"></iframe> - this ad will show on all devices -->
</div>https://issuu.com/buenosdiasnebraska/docs/bdn09252020_issuu?fr=sOTQxMzcxODg
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn_20110220_20issuu&u=buenosdiasnebraska"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn_10232020_issuu&u=buenosdiasnebraska"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn_101920_issuu&u=buenosdiasnebraska"></iframe>





























</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5fa610a5145e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5fa610a5145e2" ><script>var block_td_uid_21_5fa610a5145e2 = new tdBlock();
block_td_uid_21_5fa610a5145e2.id = "td_uid_21_5fa610a5145e2";
block_td_uid_21_5fa610a5145e2.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_21_5fa610a5145e2_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5fa610a5145e2_rand","tdc_css_class_style":"td_uid_21_5fa610a5145e2_rand_style"}';
block_td_uid_21_5fa610a5145e2.td_column_number = "1";
block_td_uid_21_5fa610a5145e2.block_type = "td_block_7";
block_td_uid_21_5fa610a5145e2.post_count = "4";
block_td_uid_21_5fa610a5145e2.found_posts = "262";
block_td_uid_21_5fa610a5145e2.header_color = "";
block_td_uid_21_5fa610a5145e2.ajax_pagination_infinite_stop = "";
block_td_uid_21_5fa610a5145e2.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_21_5fa610a5145e2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_21_5fa610a5145e2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/04/03/derechos-de-un-empleado/" rel="bookmark" class="td-image-wrap" title="Derechos de un empleado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Derechos de un empleado" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/1422-spanish-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/04/03/derechos-de-un-empleado/" rel="bookmark" title="Derechos de un empleado">Derechos de un empleado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T03:05:23+00:00" >April 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/10/15/honduras-captura-traficantes-de-personas-involucrados-en-caravana-de-migrantes/" rel="bookmark" class="td-image-wrap" title="Honduras captura traficantes de personas involucrados en caravana de migrantes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Honduras captura traficantes de personas involucrados en caravana de migrantes" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/10/inmigracion-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/10/15/honduras-captura-traficantes-de-personas-involucrados-en-caravana-de-migrantes/" rel="bookmark" title="Honduras captura traficantes de personas involucrados en caravana de migrantes">Honduras captura traficantes de personas involucrados en caravana de migrantes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T07:00:53+00:00" >October 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/08/19/aguacate-el-rey-del-cutis-y-del-cabello-perfecto-2/" rel="bookmark" class="td-image-wrap" title="Aguacate: el rey del cutis y del cabello perfecto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Aguacate: el rey del cutis y del cabello perfecto" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/aguacate.png"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/08/19/aguacate-el-rey-del-cutis-y-del-cabello-perfecto-2/" rel="bookmark" title="Aguacate: el rey del cutis y del cabello perfecto">Aguacate: el rey del cutis y del cabello perfecto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T07:00:00+00:00" >August 19, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/05/12/cdhd-informa-un-total-de-1410-casos-positivos-de-covid-19-y-un-total-de-43-muertes-en-el-distrito-central/" rel="bookmark" class="td-image-wrap" title="CDHD informa un total de 1,410 casos positivos de COVID-19 y un total de 43 muertes en el Distrito Central,"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="CDHD informa un total de 1,410 casos positivos de COVID-19 y un total de 43 muertes en el Distrito Central," data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/Medical-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/05/12/cdhd-informa-un-total-de-1410-casos-positivos-de-covid-19-y-un-total-de-43-muertes-en-el-distrito-central/" rel="bookmark" title="CDHD informa un total de 1,410 casos positivos de COVID-19 y un total de 43 muertes en el Distrito Central,">CDHD informa un total de 1,410 casos positivos de COVID-19 y...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T01:37:18+00:00" >May 12, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_21_5fa610a5145e2" data-td_block_id="td_uid_21_5fa610a5145e2">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_22_5fa610a51abd3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5fa610a51abd3" ><script>var block_td_uid_22_5fa610a51abd3 = new tdBlock();
block_td_uid_22_5fa610a51abd3.id = "td_uid_22_5fa610a51abd3";
block_td_uid_22_5fa610a51abd3.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_22_5fa610a51abd3_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5fa610a51abd3_rand","tdc_css_class_style":"td_uid_22_5fa610a51abd3_rand_style"}';
block_td_uid_22_5fa610a51abd3.td_column_number = "1";
block_td_uid_22_5fa610a51abd3.block_type = "td_block_15";
block_td_uid_22_5fa610a51abd3.post_count = "4";
block_td_uid_22_5fa610a51abd3.found_posts = "262";
block_td_uid_22_5fa610a51abd3.header_color = "";
block_td_uid_22_5fa610a51abd3.ajax_pagination_infinite_stop = "";
block_td_uid_22_5fa610a51abd3.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_22_5fa610a51abd3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_22_5fa610a51abd3 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/04/01/ccc-esta-buscando-donaciones-para-reponer-su-fondo-de-subvencion-central-for-student-success-y-para-sus-despensas-de-alimentos-e-higiene/" rel="bookmark" class="td-image-wrap" title="CCC está buscando donaciones para reponer su fondo de subvención Central for Student Success y para sus despensas de alimentos e higiene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CCC está buscando donaciones para reponer su fondo de subvención Central for Student Success y para sus despensas de alimentos e higiene" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/ccccollege-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/04/01/ccc-esta-buscando-donaciones-para-reponer-su-fondo-de-subvencion-central-for-student-success-y-para-sus-despensas-de-alimentos-e-higiene/" rel="bookmark" title="CCC está buscando donaciones para reponer su fondo de subvención Central for Student Success y para sus despensas de alimentos e higiene">CCC está buscando donaciones para reponer su fondo de subvención Central...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/what-do-i-need-to-make-it-in-business/" rel="bookmark" class="td-image-wrap" title="What Do I Need To Make It In Business?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="What Do I Need To Make It In Business?" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/what-do-i-need-to-make-it-in-business/" rel="bookmark" title="What Do I Need To Make It In Business?">What Do I Need To Make It In Business?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/28/lesiones-cerebrales-y-violencia-domestica/" rel="bookmark" class="td-image-wrap" title="Lesiones cerebrales y violencia doméstica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lesiones cerebrales y violencia doméstica" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/lesiones-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/28/lesiones-cerebrales-y-violencia-domestica/" rel="bookmark" title="Lesiones cerebrales y violencia doméstica">Lesiones cerebrales y violencia doméstica</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/11/13/licencias-de-mascotas-para-2020/" rel="bookmark" class="td-image-wrap" title="Licencias de mascotas para 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Licencias de mascotas para 2020" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/11/licencia-de-vacuna-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/11/13/licencias-de-mascotas-para-2020/" rel="bookmark" title="Licencias de mascotas para 2020">Licencias de mascotas para 2020</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5fa610a51abd3" data-td_block_id="td_uid_22_5fa610a51abd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5fa610a51abd3" data-td_block_id="td_uid_22_5fa610a51abd3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_24_5fa610a51ffc3_rand td_block_template_1">
<style>
/* custom css */
.td_uid_24_5fa610a51ffc3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_24_5fa610a51ffc3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Newspaper</span></h4></div><span class="td-adspot-title">Newspaper digital</span><div class="td-all-devices">
    <!-- <iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn09252020_issuu&u=buenosdiasnebraska"></iframe> - this ad will show on all devices -->
</div>https://issuu.com/buenosdiasnebraska/docs/bdn09252020_issuu?fr=sOTQxMzcxODg
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn_20110220_20issuu&u=buenosdiasnebraska"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn_10232020_issuu&u=buenosdiasnebraska"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn_101920_issuu&u=buenosdiasnebraska"></iframe>





























</div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-40"><a href="#">Disclaimer</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="#">Privacy</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="#">Advertisement</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/06/07/el-departamento-de-salud-del-distrito-central-informa-numero-de-casos-de-covid-19/" rel="bookmark" class="td-image-wrap" title="El Departamento de Salud del Distrito Central informa numero de casos de COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="El Departamento de Salud del Distrito Central informa numero de casos de COVID-19" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/06/covidresult-e1591489982129.jpg"  width="93" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/06/07/el-departamento-de-salud-del-distrito-central-informa-numero-de-casos-de-covid-19/" rel="bookmark" title="El Departamento de Salud del Distrito Central informa numero de casos de COVID-19">El Departamento de Salud del Distrito Central informa numero de casos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-07T00:21:37+00:00" >June 7, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/08/17/planificacion-para-el-regreso-a-clases-listas-de-verificacion-para-guiar-a-padres-tutores-y-cuidadores-parte-1/" rel="bookmark" class="td-image-wrap" title="Planificación para el regreso a clases: listas de verificación para guiar a padres, tutores y cuidadores- PARTE 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Planificación para el regreso a clases: listas de verificación para guiar a padres, tutores y cuidadores- PARTE 1" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/CLASES-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/08/17/planificacion-para-el-regreso-a-clases-listas-de-verificacion-para-guiar-a-padres-tutores-y-cuidadores-parte-1/" rel="bookmark" title="Planificación para el regreso a clases: listas de verificación para guiar a padres, tutores y cuidadores- PARTE 1">Planificación para el regreso a clases: listas de verificación para guiar...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-17T07:00:00+00:00" >August 17, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5fa610a524320
    -->

    <script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=5.5.3' id='rpw-gm-customize-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/js/jquery-stellar/jquery.stellar.js?ver=1.13.4' id='boldgrid-parallax-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/dist/public.min.js?ver=1.13.4' id='boldgrid-editor-public-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>