<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Sandra Bresnahan regresa a casa para ayudar a la comunidad de Lexington | Buenos Dias Nebraska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.buenosdiasnebraska.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta name="description" content="UNK y UNMC trabajan juntos para atraer a más profesionales médicos a las zonas rurales de Nebraska Sandra Bresnahan era una niña, a menudo venía con..." />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sandra Bresnahan regresa a casa para ayudar a la comunidad de Lexington, Buenos Dias Nebraska" />
<meta property="og:description" content="UNK y UNMC trabajan juntos para atraer a más profesionales médicos a las zonas rurales de Nebraska Sandra Bresnahan era una niña, a menudo venía con..." />
<meta property="og:url" content="https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/" />
<meta property="og:site_name" content="Buenos Dias Nebraska" />
<meta property="og:image" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan.jpg" />
<link rel="icon" type="image/png" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/favicon.png"><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Feed" href="https://www.buenosdiasnebraska.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Comments Feed" href="https://www.buenosdiasnebraska.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Sandra Bresnahan regresa a casa para ayudar a la comunidad de Lexington Comments Feed" href="https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-167742187-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buenosdiasnebraska.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buenosdiasnebraska.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/css/style.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/esf-free-popup.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style&#038;ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.buenosdiasnebraska.com/wp-admin/css/color-picker.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-62887388ede0b-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-newsletter/style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.buenosdiasnebraska.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='animatecss-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/animate.min.css?ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-components-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/components.min.css?ver=2.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-fe-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/editor-fe.min.css?ver=1.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-custom-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/custom-styles.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.buenosdiasnebraska.com","hash_tracking":"false","ua":"UA-167742187-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/esf-free-popup.min.js?ver=6.3.2' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.3.2' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=5.9.3' id='colorbox-js-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=5.9.3' id='iris-js'></script>
<script type='text/javascript' id='rpw-gm-lib-js-extra'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=5.9.3' id='rpw-gm-lib-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=en&#038;callback=initMap&#038;key=AIzaSyCuXwwCBiI59As29saSDEo0TRyQh-y4-7A&#038;ver=5.9.3' id='rpw-gm-js'></script>
<script type='text/javascript' id='rpw-js-extra'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/www.buenosdiasnebraska.com","ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","ajax_nonce":"b5065d9fdf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=5.9.3' id='rpw-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=5.9.3' id='rpw-theme-62887388ede0b-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.9.3' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"ff7ed53c86"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1' id='esf-insta-public-js'></script>
<link rel="https://api.w.org/" href="https://www.buenosdiasnebraska.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buenosdiasnebraska.com/wp-json/wp/v2/posts/2032" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buenosdiasnebraska.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buenosdiasnebraska.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.buenosdiasnebraska.com/?p=2032' />
<link rel="alternate" type="application/json+oembed" href="https://www.buenosdiasnebraska.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F05%2F20%2Fsandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buenosdiasnebraska.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F05%2F20%2Fsandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington%2F&#038;format=xml" />
<meta name="follow.it-verification-code-K0FVcHhYTTAweGhmUGRsUUhTekVZeEJZQTA1ZmVBZEdlSE1NRVlNWnUzZ09sL2VXZEF3ZjNsaVZDZ1dVR2QyK1EvTjlqU2RCZEpGaEMzTVdIdUM3UCtpem1IL1hnVVBIZFBiaU5FVm5BVzhGbmVaT1JlQ2NpMll0L2hlNlBvNjl8TXFCenVpK1QxRFlxVHVHRG5FZU0wNlZoWUxHNzJ6RHZPbDE4M3lGTHZ2ST0=" content="zpR9TJQMPdaW6pdUupXV"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"11deebadc2","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/","wpRestNonce":"11deebadc2","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/","wpRestNonce":"11deebadc2","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":2032};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.buenosdiasnebraska.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.buenosdiasnebraska.com/category/education-educacion/",
                    "name": "Education/ Educación"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/",
                    "name": "Sandra Bresnahan regresa a casa para ayudar a la comunidad de Lexington"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/cropped-favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #f97f52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f97f52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f97f52;
                }
                .tdm-btn-style1 {
					background-color: #f97f52;
				}
				.tdm-btn-style2:before {
				    border-color: #f97f52;
				}
				.tdm-btn-style2 {
				    color: #f97f52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f97f52;
                    -moz-box-shadow: 0 2px 16px #f97f52;
                    box-shadow: 0 2px 16px #f97f52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f97f52;
                    -moz-box-shadow: 0 4px 26px #f97f52;
                    box-shadow: 0 4px 26px #f97f52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2032 single-format-standard td-standard-pack boldgrid-ppb sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/buenosdiasnebraska1523/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:nojomarcell@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/nojomarcell/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8F8cz2LtsJymAQ7ZZuqwdw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-58"><a href="https://www.buenosdiasnebraska.com/">News</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59"><a href="https://www.buenosdiasnebraska.com/prnewswire/">PR Newswire<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/">New Look 2015</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/">Style Hunter</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/vogue/">Vogue</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="#">Gadgets</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/">Business</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/sports/">Sports</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="#">Video</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63"><a href="#">Homepages<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.buenosdiasnebraska.com/homepage-fashion/">Homepage – Fashion</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://www.buenosdiasnebraska.com/homepage-blog/">Homepage – Blog</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.buenosdiasnebraska.com/homepage-video/">Homepage – Video</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://www.buenosdiasnebraska.com/homepage-tech/">Homepage – Tech</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://www.buenosdiasnebraska.com/homepage-sport/">Homepage – Sport</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.buenosdiasnebraska.com/homepage-full-post-featured/">Homepage – Full Post Featured</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://www.buenosdiasnebraska.com/homepage-infinite-scroll/">Homepage – Infinite Scroll</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-71"><a href="https://www.buenosdiasnebraska.com/homepage-newspaper/">Homepage – Newspaper</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://www.buenosdiasnebraska.com/homepage-newsmag/">Homepage – Newsmag</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.buenosdiasnebraska.com/homepage-magazine/">Homepage – Magazine</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.buenosdiasnebraska.com/homepage-loop/">Homepage – Loop</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide/">Homepage – Big Slide</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
<li id="menu-item-1386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1386"><a href="https://www.buenosdiasnebraska.com/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
                    <form action="#" method="post">
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                </form>
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.buenosdiasnebraska.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">52</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Grand Island</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, May 21, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/buenosdiasnebraska1523/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:nojomarcell@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/nojomarcell/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8F8cz2LtsJymAQ7ZZuqwdw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.buenosdiasnebraska.com/">
            <img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
            <span class="td-visual-hidden">Buenos Dias Nebraska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Advertising-Rate-2021-plantilla-1-1.pdf" target="_blank"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/20210205_104728_0000.png"/></a></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.buenosdiasnebraska.com/">
			<img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.buenosdiasnebraska.com/">
			<img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-58"><a href="https://www.buenosdiasnebraska.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="https://www.buenosdiasnebraska.com/prnewswire/">PR Newswire</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "27";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "7";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.buenosdiasnebraska.com/category/fashion/">All</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="7" href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/">New Look 2015</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="8" href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="9" href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/">Style Hunter</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="10" href="https://www.buenosdiasnebraska.com/category/fashion/vogue/">Vogue</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2021/04/21/eres-equipo-astrazeneca-o-del-equipo-pfizer-el-ridiculo-aumento-de-la-lealtad-a-las-vacunas/" rel="bookmark" class="td-image-wrap " title="Eres equipo AstraZeneca o del equipo Pfizer? El ridículo aumento de la lealtad a las vacunas." ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/04/1588-team-pfizer-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/04/1588-team-pfizer-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/04/1588-team-pfizer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eres equipo AstraZeneca o del equipo Pfizer? El ridículo aumento de la lealtad a las vacunas." /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2021/04/21/eres-equipo-astrazeneca-o-del-equipo-pfizer-el-ridiculo-aumento-de-la-lealtad-a-las-vacunas/" rel="bookmark" title="Eres equipo AstraZeneca o del equipo Pfizer? El ridículo aumento de la lealtad a las vacunas.">Eres equipo AstraZeneca o del equipo Pfizer? El ridículo aumento de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" class="td-image-wrap " title="The hand rail is going a little faster than the moving sidewalk." ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/9-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/9-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The hand rail is going a little faster than the moving sidewalk." /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk.">The hand rail is going a little faster than the moving&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/android-l-will-keep-your-secrets-safer/" rel="bookmark" class="td-image-wrap " title="Android L Will Keep Your Secrets Safer" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Android L Will Keep Your Secrets Safer" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/vogue/" class="td-post-category">Vogue</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/android-l-will-keep-your-secrets-safer/" rel="bookmark" title="Android L Will Keep Your Secrets Safer">Android L Will Keep Your Secrets Safer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" class="td-image-wrap " title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/" class="td-post-category">New Look 2015</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps">Audio Tour App Detour Steers You Away from the Typical Tourist&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-60"><a href="#">Gadgets</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "11";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "3";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" class="td-image-wrap " title="UK to allow driverless cars on public roads in January" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/14-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/14-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UK to allow driverless cars on public roads in January" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January">UK to allow driverless cars on public roads in January</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-drive-growth-through-customer-support/" rel="bookmark" class="td-image-wrap " title="How to drive growth through customer support" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="How to drive growth through customer support" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" class="td-image-wrap " title="StreetScore scores a street view based on how safe it looks to a human" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="StreetScore scores a street view based on how safe it looks to a human" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" title="StreetScore scores a street view based on how safe it looks to a human">StreetScore scores a street view based on how safe it looks&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" class="td-image-wrap " title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/10-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/10-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers">Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" class="td-image-wrap " title="50 Tips and Insights About Productivity, Happiness, and Life" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="50 Tips and Insights About Productivity, Happiness, and Life" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" title="50 Tips and Insights About Productivity, Happiness, and Life">50 Tips and Insights About Productivity, Happiness, and Life</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-61"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "110";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "28";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.buenosdiasnebraska.com/category/lifestyle/">All</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="13" href="https://www.buenosdiasnebraska.com/category/lifestyle/business/">Business</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="14" href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_13" data-td_block_id="tdi_9" data-td_filter_value="15" href="https://www.buenosdiasnebraska.com/category/lifestyle/recipes/">Recipes</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_14" data-td_block_id="tdi_9" data-td_filter_value="404" href="https://www.buenosdiasnebraska.com/category/lifestyle/sports/">Sports</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_15" data-td_block_id="tdi_9" data-td_filter_value="16" href="https://www.buenosdiasnebraska.com/category/lifestyle/travel/">Travel</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/05/18/el-dia-de-pesca-gratuita-y-entrada-al-parque-es-el-21-de-mayo/" rel="bookmark" class="td-image-wrap " title="El día de pesca gratuita y entrada al parque es el 21 de mayo" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/20220420_202623-218x150.jpeg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/20220420_202623-218x150.jpeg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/20220420_202623-100x70.jpeg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/20220420_202623-850x580.jpeg 850w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El día de pesca gratuita y entrada al parque es el 21 de mayo" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/05/18/el-dia-de-pesca-gratuita-y-entrada-al-parque-es-el-21-de-mayo/" rel="bookmark" title="El día de pesca gratuita y entrada al parque es el 21 de mayo">El día de pesca gratuita y entrada al parque es el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/05/16/el-programa-weather-ready-farms-se-extiende-a-nebraska%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="El programa Weather Ready Farms se extiende a Nebraska￼" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/2022-05-13-weather-ready-farms-218x150.jpeg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/2022-05-13-weather-ready-farms-218x150.jpeg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/2022-05-13-weather-ready-farms-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El programa Weather Ready Farms se extiende a Nebraska￼" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/05/16/el-programa-weather-ready-farms-se-extiende-a-nebraska%ef%bf%bc/" rel="bookmark" title="El programa Weather Ready Farms se extiende a Nebraska￼">El programa Weather Ready Farms se extiende a Nebraska￼</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/05/09/numero-de-muertos-en-hotel-de-la-habana-a-31-mientras-perros-buscan-sobrevivientes/" rel="bookmark" class="td-image-wrap " title="Número de muertos en hotel de La Habana a 31 mientras perros buscan sobrevivientes" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/031a0000-0aff-0242-1d96-08da3156dcfe_w1023_r1_s-218x150.jpeg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/031a0000-0aff-0242-1d96-08da3156dcfe_w1023_r1_s-218x150.jpeg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/031a0000-0aff-0242-1d96-08da3156dcfe_w1023_r1_s-100x70.jpeg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/031a0000-0aff-0242-1d96-08da3156dcfe_w1023_r1_s-850x580.jpeg 850w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Número de muertos en hotel de La Habana a 31 mientras perros buscan sobrevivientes" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/news/international/" class="td-post-category">International</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/05/09/numero-de-muertos-en-hotel-de-la-habana-a-31-mientras-perros-buscan-sobrevivientes/" rel="bookmark" title="Número de muertos en hotel de La Habana a 31 mientras perros buscan sobrevivientes">Número de muertos en hotel de La Habana a 31 mientras&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/05/05/la-reserva-federal-anuncia-la-mayor-subida-de-tipos-de-interes-desde-2000%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="La Reserva Federal anuncia la mayor subida de tipos de interés desde 2000￼" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/7458-218x150.jpeg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/7458-218x150.jpeg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/7458-100x70.jpeg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/7458-850x580.jpeg 850w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Reserva Federal anuncia la mayor subida de tipos de interés desde 2000￼" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/05/05/la-reserva-federal-anuncia-la-mayor-subida-de-tipos-de-interes-desde-2000%ef%bf%bc/" rel="bookmark" title="La Reserva Federal anuncia la mayor subida de tipos de interés desde 2000￼">La Reserva Federal anuncia la mayor subida de tipos de interés&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="#">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "16";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "4";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/05/12/todos-contamos-todos-participamos/" rel="bookmark" class="td-image-wrap " title="Todos contamos Todos participamos" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/census-2-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/census-2-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/census-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos contamos Todos participamos" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/05/12/todos-contamos-todos-participamos/" rel="bookmark" title="Todos contamos Todos participamos">Todos contamos Todos participamos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" class="td-image-wrap " title="SpringFest One Fashion Show at the University of Michigan" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/18-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/18-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SpringFest One Fashion Show at the University of Michigan" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" class="td-image-wrap " title="How To Use Basic Design Principles To Decorate Your Home" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/16-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/16-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="How To Use Basic Design Principles To Decorate Your Home" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home">How To Use Basic Design Principles To Decorate Your Home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" class="td-image-wrap " title="Creative decorating with houseplants, from floor to ceiling" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-800x545.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-264x180.jpg 264w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Creative decorating with houseplants, from floor to ceiling" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/design-better-graphics-with-the-premium-photoshop-add-on-bundle/" rel="bookmark" class="td-image-wrap " title="Design better graphics with The Premium Photoshop Add-On Bundle" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-800x545.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-264x180.jpg 264w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Design better graphics with The Premium Photoshop Add-On Bundle" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/design-better-graphics-with-the-premium-photoshop-add-on-bundle/" rel="bookmark" title="Design better graphics with The Premium Photoshop Add-On Bundle">Design better graphics with The Premium Photoshop Add-On Bundle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-63"><a href="#">Homepages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64"><a href="https://www.buenosdiasnebraska.com/homepage-fashion/">Homepage – Fashion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65"><a href="https://www.buenosdiasnebraska.com/homepage-blog/">Homepage – Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66"><a href="https://www.buenosdiasnebraska.com/homepage-video/">Homepage – Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67"><a href="https://www.buenosdiasnebraska.com/homepage-tech/">Homepage – Tech</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68"><a href="https://www.buenosdiasnebraska.com/homepage-sport/">Homepage – Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69"><a href="https://www.buenosdiasnebraska.com/homepage-full-post-featured/">Homepage – Full Post Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70"><a href="https://www.buenosdiasnebraska.com/homepage-infinite-scroll/">Homepage – Infinite Scroll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-71"><a href="https://www.buenosdiasnebraska.com/homepage-newspaper/">Homepage – Newspaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.buenosdiasnebraska.com/homepage-newsmag/">Homepage – Newsmag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="https://www.buenosdiasnebraska.com/homepage-magazine/">Homepage – Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="https://www.buenosdiasnebraska.com/homepage-loop/">Homepage – Loop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide/">Homepage – Big Slide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1386"><a href="https://www.buenosdiasnebraska.com/contact/">Contact</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/buenosdiasnebraska1523/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:nojomarcell@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/nojomarcell/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8F8cz2LtsJymAQ7ZZuqwdw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.buenosdiasnebraska.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.buenosdiasnebraska.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Education/ Educación" class="entry-crumb" href="https://www.buenosdiasnebraska.com/category/education-educacion/">Education/ Educación</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sandra Bresnahan regresa a casa para ayudar a la comunidad de Lexington</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2032" class="post-2032 post type-post status-publish format-standard has-post-thumbnail category-education-educacion category-featured category-local-news category-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/education-educacion/">Education/ Educación</a></li><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/local-news/">Local News</a></li><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sandra Bresnahan regresa a casa para ayudar a la comunidad de Lexington</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/">Norma O Cell De Marquez</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-20T01:24:02+00:00" >May 20, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2032">50</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F05%2F20%2Fsandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sandra+Bresnahan+regresa+a+casa+para+ayudar+a+la+comunidad+de+Lexington&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F05%2F20%2Fsandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington%2F&via=BDNnewsnebraska" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/&amp;media=https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan.jpg&description=Sandra+Bresnahan+regresa+a+casa+para+ayudar+a+la+comunidad+de+Lexington" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sandra+Bresnahan+regresa+a+casa+para+ayudar+a+la+comunidad+de+Lexington %0A%0A https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sandra Bresnahan regresa a casa para ayudar a la comunidad de Lexington&body=https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/&text=Sandra+Bresnahan+regresa+a+casa+para+ayudar+a+la+comunidad+de+Lexington" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-696x464.jpg" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-696x464.jpg 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-300x200.jpg 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-1024x683.jpg 1024w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-768x512.jpg 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-1068x712.jpg 1068w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-630x420.jpg 630w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-250x167.jpg 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-550x367.jpg 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-800x533.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-270x180.jpg 270w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-450x300.jpg 450w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan-750x500.jpg 750w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan.jpg 1440w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sandra-Bresnahan"/></a></div>
            <!-- content -->
<h2><strong>UNK y UNMC trabajan juntos para atraer a más profesionales médicos a las zonas rurales de Nebraska</strong></h2>



<p>Sandra Bresnahan era una niña, a menudo venía con sus padres a las citas con el médico. Sus padres eran inmigrantes de México y no hablaban mucho inglés. Así que necesitaban que ella explicara sus síntomas al médico y tradujera lo que se les dijo.</p>



<p>&#8220;Cuando era niño, eso era un poco difícil&#8221;, dijo Bresnahan, quien ahora trabaja como médico de familia en el Centro de Salud Regional de Lexington. &#8220;Los niños deben estar protegidos de tener que hacer eso o saber cuáles son los problemas de salud de sus padres, porque crea ansiedad que no necesitan crecer&#8221;.</p>



<p>Bresnahan se graduó de la Universidad de Nebraska en Kearney y del Centro Médico de la Universidad de Nebraska. Creció en Lexington, una ciudad de unas 10.000 personas en el centro de Nebraska. Al igual que con muchas pequeñas ciudades de Nebraska, Lexington se está volviendo más diversa. La población hispana de la ciudad ha crecido en los últimos años a medida que los inmigrantes se han sentido atraídos a trabajar en las plantas empacadoras de carne locales. Eso significa que cada vez más pacientes de Lexington necesitan médicos que puedan hablar español.</p>



<p>&#8220;Tendemos a relacionarnos con personas que son similares a nosotros&#8221;, dijo Bresnahan. &#8220;Para alguien, si tiene un médico que habla español, que entiende sus creencias culturales, lo hace sentir un poco más comprendido o más seguro en ese entorno&#8221;.</p>



<p>Lograr que Bresnahan ejerciera como médico en su comunidad natal fue un golpe para Lexington. Lexington Regional Health ha vigilado a Bresnahan desde la escuela secundaria, cuando se enteraron por primera vez de que estaba interesada en la medicina.</p>



<figure class="wp-block-image size-large"><a href="https://www.heartlandhealthcenter.org"><img width="544" height="1024" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-544x1024.jpg" alt="" class="wp-image-2033" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-544x1024.jpg 544w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-159x300.jpg 159w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-768x1445.jpg 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-817x1536.jpg 817w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-696x1309.jpg 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-223x420.jpg 223w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-250x470.jpg 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-550x1035.jpg 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-800x1505.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-96x180.jpg 96w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido-266x500.jpg 266w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Spanish-Ad-corregido.jpg 1010w" sizes="(max-width: 544px) 100vw, 544px" /></a></figure>



<p>&#8220;(Dijimos) &#8216;Oye, definitivamente queremos seguir a esta persona y ver a dónde van las cosas'&#8221;, dijo la doctora Francisca Acosta-Carlson, directora médica del Centro de Salud Regional de Lexington. &#8220;Y cuando terminó ingresando a la escuela de medicina, definitivamente hubo un mayor impulso para reclutarla&#8221;.</p>



<p>Pero la necesidad de Lexington de médicos de habla hispana es solo una pieza de un rompecabezas mucho más complejo. Las ciudades rurales de Nebraska se enfrentan a una grave escasez de todo tipo de profesionales médicos. Según un estudio de 2020 realizado por el&nbsp;<a href="https://www.unmc.edu/familymed/education/ahec/">Programa del Centro de Educación para la Salud del Área</a>&nbsp;de Nebraska y UNMC, 14 de los 93 condados de Nebraska no tienen un médico de atención primaria; 16 condados no tienen dentistas; 17 no tienen farmacéuticos; y la región centro-norte del estado prácticamente no tiene terapeutas ocupacionales, patólogos del habla y el lenguaje o terapeutas de nutrición médica. El estudio dijo que los cambios de población de Nebraska están exacerbando el problema, y el resultado es una creciente inequidad y necesidades de atención médica insatisfechas.</p>



<p>Parte del desafío es que puede ser difícil convencer a las personas de que se muden a una ciudad pequeña, particularmente a los médicos y otros profesionales médicos que pueden estar considerando oportunidades en las grandes ciudades y necesitan asegurarse de que puedan pagar los fuertes préstamos de matrícula de la escuela de medicina. Pero UNK y UNMC están comprometidos a cambiar el status quo.</p>



<h4><strong>ASOCIACIÓN EXITOSA</strong></h4>



<p>En 2010, los dos se unieron para establecer el&nbsp;<a href="https://www.youtube.com/watch?v=qbrFMU-gOqY&amp;ab_channel=UniversityofNebraska-Kearney">Programa de Oportunidades de Salud de Kearney</a>. KHOP ofrece a los estudiantes interesados en carreras de atención médica una beca de matrícula completa para asistir a UNK y la admisión garantizada a UNMC si se cumplen todos los requisitos. Actualmente, más de 100 estudiantes de la UNK están recibiendo su capacitación preprofesional en uno de los 10 campos de la medicina. En 2015, el<a href="https://www.unk.edu/academics/nursing/health-science-education-complex.php">&nbsp;Complejo de Educación en Ciencias de la Salud UNMC-UNK</a>&nbsp;abrió sus puertas, ofreciendo programas de principio a fin en enfermería y profesiones de salud afines en el campus de Kearney. Estos programas han demostrado tener éxito basado en la máxima 50/50: el 50% de los graduados encuentran un trabajo dentro de las 50 millas de donde completaron sus residencias.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="472" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-1024x472.jpg" alt="" class="wp-image-2007" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-1024x472.jpg 1024w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-300x138.jpg 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-768x354.jpg 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-1536x707.jpg 1536w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-696x320.jpg 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-1068x492.jpg 1068w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-912x420.jpg 912w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-250x115.jpg 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-550x253.jpg 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-800x368.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-391x180.jpg 391w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-651x300.jpg 651w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22-1086x500.jpg 1086w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Turbo-4-22-22.jpg 1961w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>&#8220;Si queremos que los profesionales de la salud ejerzan en las comunidades rurales, tenemos que capacitarlos en las comunidades rurales&#8221;, dijo Nicole Carritt, directora de iniciativas de salud rural de unMC.</p>



<p>El beneficio de mantener a los profesionales médicos en las comunidades rurales es múltiple. Las ciudades pequeñas no solo necesitan los servicios que brindan esos profesionales, sino que también necesitan su impacto económico.</p>



<p>&#8220;Una enfermera registrada de práctica avanzada contribuye con alrededor de $ 250,000 anualmente a una economía local&#8221;, dijo Carritt. &#8220;Y cuando hablamos de un médico, estamos hablando de $ 1.3 millones anuales.&nbsp;&nbsp;Por lo tanto, ciertamente son importantes para aumentar el acceso a la atención y la salud de la población, pero también para la viabilidad económica de nuestras comunidades rurales&#8221;.</p>



<p>Los graduados altamente educados también se convierten en líderes en sus comunidades, asumiendo roles de voluntarios o sentados en juntas.</p>



<p>El Dr. Andy Craig es médico de familia en Kearney County Health Services en Minden. Creció en Minden y dijo que siempre quiso ser médico.</p>



<p>&#8220;Teníamos un médico de familia al que realmente admiraba&#8221;, dijo Craig. &#8220;Así que incluso cuando era niño, sabía que quería ser médico&#8221;.</p>



<p>Craig obtuvo su licenciatura en UNK y se inscribió en KHOP en una de las primeras cohortes de estudiantes del programa. Dijo que su experiencia allí lo ayudó a tener éxito tanto en Kearney como en Omaha, donde completó la escuela de medicina y su residencia en UNMC.</p>



<p>&#8220;Mirando hacia atrás en esa experiencia, fue muy positivo&#8221;, dijo. &#8220;Cuando tus aspiraciones son hacer algo (que requiere otros cuatro años de cursos), tienes personas que te apoyan mucho, personas que quieren empujarte a dar lo mejor de ti y personas que se preocupan por tu éxito&#8221;.</p>



<p>También ayudó que su hermano menor Cade siguiera sus pasos.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="1024" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-1024x1024.jpg" alt="" class="wp-image-1989" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-1024x1024.jpg 1024w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-300x300.jpg 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-150x150.jpg 150w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-768x768.jpg 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-1536x1536.jpg 1536w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-2048x2048.jpg 2048w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-696x696.jpg 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-1068x1068.jpg 1068w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-420x420.jpg 420w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-48x48.jpg 48w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-250x250.jpg 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-550x550.jpg 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-800x800.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-180x180.jpg 180w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1ad-original-500x500.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>&#8220;No es algo por lo que lo bloqueé ni nada&#8221;, bromeó Craig, &#8220;pero siempre pensé que sería increíble trabajar juntos&#8221;.</p>



<p>El Dr. Cade Craig asistió a UNK cuatro años después que su hermano mayor y lo siguió a la escuela de medicina en Omaha después de recibir su licenciatura. Dijo que cuando su hermano comenzó a hablar sobre estudiar medicina en séptimo grado, la idea se atascó, y ahora se siente afortunado de que puedan trabajar juntos en la misma clínica en su ciudad natal.</p>



<p>&#8220;La medicina es una especie de deporte de equipo hoy en día&#8221;, dijo Cade Craig. &#8220;Especialmente con casos complejos, tener colegas en los que confíes y valores para discutir los hallazgos y ver cuáles son sus pensamientos basados en esos datos es fundamental para poder cuidar realmente a las personas&#8221;.</p>



<h4><strong>APOYO A LOS ESTUDIANTES RURALES</strong></h4>



<p>Cade Craig dijo que practicar en una comunidad rural tiene muchos beneficios, incluida la variedad de médicos generales que experimentan en comparación con los especialistas. Andy Craig estuvo de acuerdo y dijo que las relaciones que los médicos construyen con sus pacientes son las que hacen que el trabajo sea divertido.</p>



<p>&#8220;Construir esas relaciones entre generaciones de familias es realmente una alegría&#8221;, dijo. &#8220;Y realmente proporciona una oportunidad más holística para cuidar al paciente porque sabes cosas que están sucediendo en sus vidas: sus factores estresantes, sus alegrías. Te permite cuidar al paciente de una mejor manera porque sabes lo que está sucediendo detrás de escena&#8221;.</p>



<p>Los Craig están viviendo su sueño, y no lo tendrían de otra manera. Pero sus carreras podrían no haber ido como lo hicieron. Cada uno de ellos pasó siete años estudiando y completando sus residencias en Omaha, y como dijo Carritt , &#8220;la vida sucede&#8221; cuando la gente se muda. A veces es difícil volver.</p>



<p>&#8220;Una vez que das ese paso, a veces es realmente difícil regresar&#8221;, dijo Carritt . &#8220;Estás expuesto a cosas nuevas; conoces gente. La realidad es que cuanto más cerca podamos mantenerlos en casa y donde queremos que practiquen, más probable es que permanezcan en nuestras comunidades rurales&#8221;.</p>



<p>UNK y UNMC trabajan arduamente para garantizar que los lazos que unen a los estudiantes con sus comunidades rurales se nutran a lo largo de sus carreras educativas, ya sea que estén en Kearney u Omaha, dijo Peggy Abels, directora de ciencias de la salud en UNK. Los estudiantes de KHOP se agrupan en comunidades de aprendizaje; viven juntos y forman conexiones que duran más allá de la graduación.&nbsp;&nbsp;y la UNMC ofrece oportunidades para rotaciones rurales siempre que sea posible.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="543" height="1024" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-543x1024.jpg" alt="" class="wp-image-1993" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-543x1024.jpg 543w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-159x300.jpg 159w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-768x1448.jpg 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-815x1536.jpg 815w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-1086x2048.jpg 1086w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-696x1312.jpg 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-1068x2014.jpg 1068w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-223x420.jpg 223w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-250x471.jpg 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-550x1037.jpg 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-800x1508.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-95x180.jpg 95w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-265x500.jpg 265w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/1Auto-Central-4-22-2022-scaled.jpg 1358w" sizes="(max-width: 543px) 100vw, 543px" /></figure>



<p>Pero no solo estudiar en Omaha puede alejar a los estudiantes de sus raíces rurales, sino que la perspectiva de mudarse a una gran ciudad también puede ser un factor decisivo para algunos estudiantes que consideran carreras de atención médica.</p>



<p>&#8220;El cuarenta por ciento de nuestros estudiantes son estudiantes de primera generación&#8221;, dijo Abels . &#8220;Para muchos de ellos, mudarse a una ciudad con varios semáforos es una especie de movimiento monumental cuando comienzan la universidad&#8221;.</p>



<p>La escuela de medicina también es una de las experiencias educativas más desafiantes , y dejar una red de apoyo puede hacerlo mucho más desalentador.</p>



<p>Bresnahan, quien también era estudiante de KHOP, dijo que le hubiera encantado la oportunidad de asistir a la escuela de medicina a poca distancia en automóvil de su casa.</p>



<p>&#8220;La escuela de medicina es realmente abrumadora&#8221;, dijo. &#8220;Trataría de volver tanto como pudiera. Pero con la cantidad de trabajo que hay, fue realmente difícil incluso volver los fines de semana.&nbsp;&nbsp;Así que hubiera sido bueno estar cerca de casa&#8221;.</p>



<p>UNK y UNMC están trabajando para ampliar su colaboración para crear más oportunidades para que los futuros médicos, farmacéuticos, profesionales de la salud pública y otros completen sus estudios más cerca de casa. Esos esfuerzos fueron tremendamente apoyados cuando los legisladores de Nebraska aprobaron $ 60 millones durante la sesión legislativa de primavera para ayudar a financiar el&nbsp;<a href="https://www.unk.edu/healthiernebraska/index.php">Edificio de Educación para la Salud Rural DE UNK-UNMC</a>, que costará $ 85 millones en total. Pero el trabajo aún no ha terminado. El apoyo privado será crucial para recaudar $ 25 millones adicionales necesarios para completar el proyecto, y la colaboración será clave para su éxito.</p>



<p>&#8220;No hay una pieza de ese rompecabezas que sea más importante que la otra&#8221;, dijo Carritt . &#8220;No son los recursos, ni la comunidad, ni el sistema académico. Todos tenemos que trabajar en conjunto para resolver problemas y mantener el dedo en el pulso de lo que está sucediendo&#8221;.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F05%2F20%2Fsandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sandra+Bresnahan+regresa+a+casa+para+ayudar+a+la+comunidad+de+Lexington&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F05%2F20%2Fsandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington%2F&via=BDNnewsnebraska" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/&amp;media=https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan.jpg&description=Sandra+Bresnahan+regresa+a+casa+para+ayudar+a+la+comunidad+de+Lexington" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sandra+Bresnahan+regresa+a+casa+para+ayudar+a+la+comunidad+de+Lexington %0A%0A https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Sandra Bresnahan regresa a casa para ayudar a la comunidad de Lexington&body=https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/&text=Sandra+Bresnahan+regresa+a+casa+para+ayudar+a+la+comunidad+de+Lexington" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.buenosdiasnebraska.com/2022/05/18/el-dia-de-pesca-gratuita-y-entrada-al-parque-es-el-21-de-mayo/">El día de pesca gratuita y entrada al parque es el 21 de mayo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.buenosdiasnebraska.com/2022/05/20/los-expertos-en-ninos-ofrecen-los-mejores-consejos-para-abordar-la-escasez-de-formula-para-bebes/">Los expertos en niños ofrecen los mejores consejos para abordar la escasez de fórmula para bebés</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/"><img alt='' src='https://secure.gravatar.com/avatar/c2c3a645207ef3e4243b35b00a3ab05c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2c3a645207ef3e4243b35b00a3ab05c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/">Norma O Cell De Marquez</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="NORMA.CELL" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.buenosdiasnebraska.com/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Norma O Cell De Marquez"></span><meta itemprop="datePublished" content="2022-05-20T01:24:02+00:00"><meta itemprop="dateModified" content="2022-05-20T01:24:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.buenosdiasnebraska.com/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png"></span><meta itemprop="name" content="Buenos Dias Nebraska"></span><meta itemprop="headline " content="Sandra Bresnahan regresa a casa para ayudar a la comunidad de Lexington"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/Sandra-Bresnahan.jpg"><meta itemprop="width" content="1440"><meta itemprop="height" content="960"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18" ><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_18","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":2032,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "3";
block_tdi_18.block_type = "td_block_related_posts";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "354";
block_tdi_18.header_color = "";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "118";
tdBlocksArray.push(block_tdi_18);
</script><h4 class="td-related-title td-block-title"><a id="tdi_19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_18" href="#">RELATED ARTICLES</a><a id="tdi_20" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_18" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_18 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/05/20/los-expertos-en-ninos-ofrecen-los-mejores-consejos-para-abordar-la-escasez-de-formula-para-bebes/" rel="bookmark" class="td-image-wrap " title="Los expertos en niños ofrecen los mejores consejos para abordar la escasez de fórmula para bebés" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/ap22130660533526-4bbf37d8-focus-0-0-640-360-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/ap22130660533526-4bbf37d8-focus-0-0-640-360-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/ap22130660533526-4bbf37d8-focus-0-0-640-360-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los expertos en niños ofrecen los mejores consejos para abordar la escasez de fórmula para bebés" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/local-news/" class="td-post-category">Local News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/05/20/los-expertos-en-ninos-ofrecen-los-mejores-consejos-para-abordar-la-escasez-de-formula-para-bebes/" rel="bookmark" title="Los expertos en niños ofrecen los mejores consejos para abordar la escasez de fórmula para bebés">Los expertos en niños ofrecen los mejores consejos para abordar la escasez de fórmula para bebés</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/05/18/el-dia-de-pesca-gratuita-y-entrada-al-parque-es-el-21-de-mayo/" rel="bookmark" class="td-image-wrap " title="El día de pesca gratuita y entrada al parque es el 21 de mayo" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/20220420_202623-218x150.jpeg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/20220420_202623-218x150.jpeg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/20220420_202623-100x70.jpeg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/20220420_202623-850x580.jpeg 850w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El día de pesca gratuita y entrada al parque es el 21 de mayo" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/05/18/el-dia-de-pesca-gratuita-y-entrada-al-parque-es-el-21-de-mayo/" rel="bookmark" title="El día de pesca gratuita y entrada al parque es el 21 de mayo">El día de pesca gratuita y entrada al parque es el 21 de mayo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/05/16/proyecto-de-mejoramiento-de-pavimentacion-de-custer-avenue/" rel="bookmark" class="td-image-wrap " title="Proyecto de mejoramiento de pavimentación de Custer Avenue" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/74d08fbd-3c61-47fb-9986-86875d6a35e3-large16x9_RoadWorkAhead.png-218x150.jpeg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/74d08fbd-3c61-47fb-9986-86875d6a35e3-large16x9_RoadWorkAhead.png-218x150.jpeg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/05/74d08fbd-3c61-47fb-9986-86875d6a35e3-large16x9_RoadWorkAhead.png-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Proyecto de mejoramiento de pavimentación de Custer Avenue" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/local-news/" class="td-post-category">Local News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/05/16/proyecto-de-mejoramiento-de-pavimentacion-de-custer-avenue/" rel="bookmark" title="Proyecto de mejoramiento de pavimentación de Custer Avenue">Proyecto de mejoramiento de pavimentación de Custer Avenue</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/20/sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington/?utm_campaign=sandra-bresnahan-regresa-a-casa-para-ayudar-a-la-comunidad-de-lexington&amp;utm_medium=rss&amp;utm_source=rss#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.buenosdiasnebraska.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2032' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="easy_facebook_feed-2" class="td_block_template_1 widget easy_facebook_feed-2 widget_easy_facebook_feed"><h4 class="block-title"><span>Find us in facebook</span></h4>
<div class="efbl_feed_wraper  efbl_skin_248" >

					        <p class="efbl_error_msg"> Cannot call API for app 222116127877068 on behalf of user 2549713728444617 </p>
				 
				
        </div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_21 td_block_template_1">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn05162022issuu&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn05062022issuu&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn05022022issuu&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn04222022issuu&u=buenosdiasnebraska"></iframe></div>










































</div><div class="td_block_wrap td_block_7 td_block_widget tdi_22 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_22" ><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget tdi_22","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "1";
block_tdi_22.block_type = "td_block_7";
block_tdi_22.post_count = "4";
block_tdi_22.found_posts = "426";
block_tdi_22.header_color = "";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "107";
tdBlocksArray.push(block_tdi_22);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=tdi_22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/04/03/el-departamento-de-salud-del-distrito-central-cdhd-informa-un-total-acumulado-de-treinta-y-tres-33-casos-positivos-confirmados/" rel="bookmark" class="td-image-wrap " title="El Departamento de Salud del Distrito Central (CDHD) informa un total acumulado de treinta y tres (33) casos positivos confirmados" ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/Actualizaciones-100x70.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/Actualizaciones-100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/Actualizaciones-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/Actualizaciones-210x150.jpg 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/Actualizaciones-400x285.jpg 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El Departamento de Salud del Distrito Central (CDHD) informa un total acumulado de treinta y tres (33) casos positivos confirmados" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/04/03/el-departamento-de-salud-del-distrito-central-cdhd-informa-un-total-acumulado-de-treinta-y-tres-33-casos-positivos-confirmados/" rel="bookmark" title="El Departamento de Salud del Distrito Central (CDHD) informa un total acumulado de treinta y tres (33) casos positivos confirmados">El Departamento de Salud del Distrito Central (CDHD) informa un total...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T02:17:27+00:00" >April 3, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2021/02/10/duermo-mejor-las-personas-que-abandonaron-las-redes-sociales/" rel="bookmark" class="td-image-wrap " title="&#8216;Duermo mejor&#8217;: las personas que abandonaron las redes sociales" ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Social-Media-100x70.gif"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Social-Media-100x70.gif 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Social-Media-218x150.gif 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Social-Media-210x150.gif 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Social-Media-400x285.gif 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8216;Duermo mejor&#8217;: las personas que abandonaron las redes sociales" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2021/02/10/duermo-mejor-las-personas-que-abandonaron-las-redes-sociales/" rel="bookmark" title="&#8216;Duermo mejor&#8217;: las personas que abandonaron las redes sociales">&#8216;Duermo mejor&#8217;: las personas que abandonaron las redes sociales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T07:00:00+00:00" >February 10, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/03/19/el-departamento-de-salud-del-distrito-central-proporciona-informacion-para-los-viajeros-que-regresan-a-nebraska/" rel="bookmark" class="td-image-wrap " title="El Departamento de Salud del Distrito Central proporciona información para los viajeros que regresan a Nebraska" ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/viajeros-100x70.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/viajeros-100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/viajeros-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/viajeros-210x150.jpg 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/viajeros-400x285.jpg 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El Departamento de Salud del Distrito Central proporciona información para los viajeros que regresan a Nebraska" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/03/19/el-departamento-de-salud-del-distrito-central-proporciona-informacion-para-los-viajeros-que-regresan-a-nebraska/" rel="bookmark" title="El Departamento de Salud del Distrito Central proporciona información para los viajeros que regresan a Nebraska">El Departamento de Salud del Distrito Central proporciona información para los...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-19T17:59:53+00:00" >March 19, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2021/05/12/la-pandemia-de-covid-se-pudo-prevenir/" rel="bookmark" class="td-image-wrap " title="La pandemia de Covid se pudo prevenir." ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/covid-19-100x70.png"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/covid-19-100x70.png 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/covid-19-218x150.png 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/covid-19-210x150.png 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/covid-19-400x285.png 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La pandemia de Covid se pudo prevenir." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2021/05/12/la-pandemia-de-covid-se-pudo-prevenir/" rel="bookmark" title="La pandemia de Covid se pudo prevenir.">La pandemia de Covid se pudo prevenir.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T14:56:07+00:00" >May 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_22" data-td_block_id="tdi_22">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget tdi_23","block_type":"td_block_15","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "1";
block_tdi_23.block_type = "td_block_15";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "426";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "107";
tdBlocksArray.push(block_tdi_23);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_23 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/06/07/gips-ofrece-oportunidades-de-escuela-de-verano-para-todos-los-estudiantes/" rel="bookmark" class="td-image-wrap " title="GIPS Ofrece oportunidades de escuela de verano para todos los estudiantes" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/06/summerlearningart2-1-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/06/summerlearningart2-1-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/06/summerlearningart2-1-100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/06/summerlearningart2-1-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="GIPS Ofrece oportunidades de escuela de verano para todos los estudiantes" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/06/07/gips-ofrece-oportunidades-de-escuela-de-verano-para-todos-los-estudiantes/" rel="bookmark" title="GIPS Ofrece oportunidades de escuela de verano para todos los estudiantes">GIPS Ofrece oportunidades de escuela de verano para todos los estudiantes</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/09/11/vacunese-contra-la-gripe-si-ahora-para-evitar-la-gemela-de-la-gripe-y-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Vacúnese contra la gripe, sí, ahora, para evitar la &#8216;gemela&#8217; de la gripe y el COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/09/vacuna-gripe-218x150.png"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/09/vacuna-gripe-218x150.png 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/09/vacuna-gripe-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vacúnese contra la gripe, sí, ahora, para evitar la &#8216;gemela&#8217; de la gripe y el COVID-19" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/09/11/vacunese-contra-la-gripe-si-ahora-para-evitar-la-gemela-de-la-gripe-y-el-covid-19/" rel="bookmark" title="Vacúnese contra la gripe, sí, ahora, para evitar la &#8216;gemela&#8217; de la gripe y el COVID-19">Vacúnese contra la gripe, sí, ahora, para evitar la &#8216;gemela&#8217; de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2021/02/05/a-las-mujeres-embarazadas-que-se-someten-solas-a-los-escaneres-se-les-dice-que-no-pueden-filmar-al-bebe/" rel="bookmark" class="td-image-wrap " title="A las mujeres embarazadas que se someten solas a los escáneres se les dice que no pueden filmar al bebé" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/scan-218x150.gif"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/scan-218x150.gif 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/scan-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A las mujeres embarazadas que se someten solas a los escáneres se les dice que no pueden filmar al bebé" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2021/02/05/a-las-mujeres-embarazadas-que-se-someten-solas-a-los-escaneres-se-les-dice-que-no-pueden-filmar-al-bebe/" rel="bookmark" title="A las mujeres embarazadas que se someten solas a los escáneres se les dice que no pueden filmar al bebé">A las mujeres embarazadas que se someten solas a los escáneres...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/12/11/nuevo-horario-de-test-nebraska-para-pruebas-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Nuevo horario de Test Nebraska para pruebas de COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/12/test-nebraska-218x150.png"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/12/test-nebraska-218x150.png 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/12/test-nebraska-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuevo horario de Test Nebraska para pruebas de COVID-19" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/12/11/nuevo-horario-de-test-nebraska-para-pruebas-de-covid-19/" rel="bookmark" title="Nuevo horario de Test Nebraska para pruebas de COVID-19">Nuevo horario de Test Nebraska para pruebas de COVID-19</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-sidebar  tdi_25 td_block_template_1">
<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}.tdi_25.td-a-rec-img{
				    text-align: left;
				}.tdi_25.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Newspaper</span></h4></div><span class="td-adspot-title">Newspaper digital</span><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn05162022issuu&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn05062022issuu&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn05022022issuu&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn04222022issuu&u=buenosdiasnebraska"></iframe></div>










































</div>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.buenosdiasnebraska.com/"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/logonebraska.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>We are Buenos Dias Nebraska the first English-Spanish newspaper in Nebraska<div class="footer-email-wrap">Contact us: <a href="mailto:nojomarcell@gmail.com">nojomarcell@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/buenosdiasnebraska1523/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:nojomarcell@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/nojomarcell/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8F8cz2LtsJymAQ7ZZuqwdw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Buenos Dias Nebraska 2000-2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.68);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'K0FVcHhYTTAweGhmUGRsUUhTekVZeEJZQTA1ZmVBZEdlSE1NRVlNWnUzZ09sL2VXZEF3ZjNsaVZDZ1dVR2QyK1EvTjlqU2RCZEpGaEMzTVdIdUM3UCtpem1IL1hnVVBIZFBiaU5FVm5BVzhGbmVaT1JlQ2NpMll0L2hlNlBvNjl8TXFCenVpK1QxRFlxVHVHRG5FZU0wNlZoWUxHNzJ6RHZPbDE4M3lGTHZ2ST0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2021/02/17/comienzan-las-inscripciones/" rel="bookmark" class="td-image-wrap " title="Comienzan las inscripciones" ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Registracion-100x70.gif"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Registracion-100x70.gif 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Registracion-218x150.gif 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Registracion-210x150.gif 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Registracion-400x285.gif 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Comienzan las inscripciones" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2021/02/17/comienzan-las-inscripciones/" rel="bookmark" title="Comienzan las inscripciones">Comienzan las inscripciones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T07:00:00+00:00" >February 17, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2021/02/15/las-escuelas-publicas-de-grand-island-estaran-cerradas-el-martes-16-de-febrero-de-2021/" rel="bookmark" class="td-image-wrap " title="Las Escuelas Públicas de Grand Island estarán cerradas el martes 16 de febrero de 2021" ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/escuela.jepg_-100x70.gif"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/escuela.jepg_-100x70.gif 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/escuela.jepg_-218x150.gif 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/escuela.jepg_-210x150.gif 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/escuela.jepg_-400x285.gif 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Las Escuelas Públicas de Grand Island estarán cerradas el martes 16 de febrero de 2021" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2021/02/15/las-escuelas-publicas-de-grand-island-estaran-cerradas-el-martes-16-de-febrero-de-2021/" rel="bookmark" title="Las Escuelas Públicas de Grand Island estarán cerradas el martes 16 de febrero de 2021">Las Escuelas Públicas de Grand Island estarán cerradas el martes 16...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-15T22:46:52+00:00" >February 15, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 6288738aac881
    -->

    <script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.9.3' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.9.3' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.9.3' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.buenosdiasnebraska.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.6.9' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=5.9.3' id='rpw-gm-customize-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/js/jquery-stellar/jquery.stellar.js?ver=1.16.0' id='boldgrid-parallax-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/dist/public.min.js?ver=1.16.0' id='boldgrid-editor-public-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Grand Island, US","api_location":"Grand Island","api_language":"en","api_key":"612230085ccba400622bdab16f30d3d0","today_icon":"broken-clouds-n","today_icon_text":"overcast clouds","today_temp":[11.1,52],"today_humidity":58,"today_wind_speed":[2.7,1.7],"today_min":[10.8,51.4],"today_max":[11.8,53.2],"today_clouds":100,"current_unit":1,"forecast":[{"timestamp":1653112800,"day_name":"Sat","day_temp":[11,52],"owm_day_index":0},{"timestamp":1653177600,"day_name":"Sun","day_temp":[19,67],"owm_day_index":6},{"timestamp":1653264000,"day_name":"Mon","day_temp":[18,65],"owm_day_index":14},{"timestamp":1653350400,"day_name":"Tue","day_temp":[11,51],"owm_day_index":22},{"timestamp":1653436800,"day_name":"Wed","day_temp":[10,51],"owm_day_index":30}]});
				});
			
			
</script>


</body>
</html>