<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>La Ciudad planifica el futuro del transporte público en el área de Grand Island. | Buenos Dias Nebraska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.buenosdiasnebraska.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<meta name="description" content="Reuniones de Grupos Focales para el Plan de Transito GO GIGRAND ISLAND, Neb." />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Ciudad planifica el futuro del transporte público en el área de Grand Island., Buenos Dias Nebraska" />
<meta property="og:description" content="Reuniones de Grupos Focales para el Plan de Transito GO GIGRAND ISLAND, Neb." />
<meta property="og:url" content="https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/" />
<meta property="og:site_name" content="Buenos Dias Nebraska" />
<meta property="og:image" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE.gif" />
<link rel="icon" type="image/png" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/favicon.png"><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Feed" href="https://www.buenosdiasnebraska.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Comments Feed" href="https://www.buenosdiasnebraska.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; La Ciudad planifica el futuro del transporte público en el área de Grand Island. Comments Feed" href="https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-167742187-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buenosdiasnebraska.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buenosdiasnebraska.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/css/style.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/esf-free-popup.css?ver=6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css?ver=6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style&#038;ver=6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.buenosdiasnebraska.com/wp-admin/css/color-picker.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-6358738815d3f-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-newsletter/style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.buenosdiasnebraska.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='animatecss-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/animate.min.css?ver=1.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-components-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/components.min.css?ver=2.16.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-fe-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/editor-fe.min.css?ver=1.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-custom-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/custom-styles.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.buenosdiasnebraska.com","hash_tracking":"false","ua":"UA-167742187-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/esf-free-popup.min.js?ver=6.3.8' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.3.8' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=6.0.3' id='colorbox-js-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=6.0.3' id='iris-js'></script>
<script type='text/javascript' id='rpw-gm-lib-js-extra'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=6.0.3' id='rpw-gm-lib-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=en&#038;callback=initMap&#038;key=AIzaSyCuXwwCBiI59As29saSDEo0TRyQh-y4-7A&#038;ver=6.0.3' id='rpw-gm-js'></script>
<script type='text/javascript' id='rpw-js-extra'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/www.buenosdiasnebraska.com","ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","ajax_nonce":"455c5ad8a9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=6.0.3' id='rpw-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=6.0.3' id='rpw-theme-6358738815d3f-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=6.0.3' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"3313c97291"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1' id='esf-insta-public-js'></script>
<link rel="https://api.w.org/" href="https://www.buenosdiasnebraska.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.buenosdiasnebraska.com/wp-json/wp/v2/posts/2323" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buenosdiasnebraska.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buenosdiasnebraska.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.buenosdiasnebraska.com/?p=2323' />
<link rel="alternate" type="application/json+oembed" href="https://www.buenosdiasnebraska.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F10%2F25%2Fla-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buenosdiasnebraska.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F10%2F25%2Fla-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island%2F&#038;format=xml" />
<meta name="follow.it-verification-code-K0FVcHhYTTAweGhmUGRsUUhTekVZeEJZQTA1ZmVBZEdlSE1NRVlNWnUzZ09sL2VXZEF3ZjNsaVZDZ1dVR2QyK1EvTjlqU2RCZEpGaEMzTVdIdUM3UCtpem1IL1hnVVBIZFBiaU5FVm5BVzhGbmVaT1JlQ2NpMll0L2hlNlBvNjl8TXFCenVpK1QxRFlxVHVHRG5FZU0wNlZoWUxHNzJ6RHZPbDE4M3lGTHZ2ST0=" content="zpR9TJQMPdaW6pdUupXV"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5dac57034c","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/","wpRestNonce":"5dac57034c","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/","wpRestNonce":"5dac57034c","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":2323};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.buenosdiasnebraska.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.buenosdiasnebraska.com/category/education-educacion/",
                    "name": "Education/ Educación"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/",
                    "name": "La Ciudad planifica el futuro del transporte público en el área de..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/cropped-favicon-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #f97f52;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f97f52;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f97f52;
                }
                .tdm-btn-style1 {
					background-color: #f97f52;
				}
				.tdm-btn-style2:before {
				    border-color: #f97f52;
				}
				.tdm-btn-style2 {
				    color: #f97f52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f97f52;
                    -moz-box-shadow: 0 2px 16px #f97f52;
                    box-shadow: 0 2px 16px #f97f52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f97f52;
                    -moz-box-shadow: 0 4px 26px #f97f52;
                    box-shadow: 0 4px 26px #f97f52;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2323 single-format-standard td-standard-pack sfsi_actvite_theme_default boldgrid-ppb la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/buenosdiasnebraska1523/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:nojomarcell@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/nojomarcell/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8F8cz2LtsJymAQ7ZZuqwdw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-58"><a href="https://www.buenosdiasnebraska.com/">News</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59"><a href="https://www.buenosdiasnebraska.com/prnewswire/">PR Newswire<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/">New Look 2015</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/">Style Hunter</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/vogue/">Vogue</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="#">Gadgets</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/">Business</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/sports/">Sports</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="#">Video</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63"><a href="#">Homepages<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.buenosdiasnebraska.com/homepage-fashion/">Homepage – Fashion</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://www.buenosdiasnebraska.com/homepage-blog/">Homepage – Blog</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.buenosdiasnebraska.com/homepage-video/">Homepage – Video</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://www.buenosdiasnebraska.com/homepage-tech/">Homepage – Tech</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://www.buenosdiasnebraska.com/homepage-sport/">Homepage – Sport</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.buenosdiasnebraska.com/homepage-full-post-featured/">Homepage – Full Post Featured</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://www.buenosdiasnebraska.com/homepage-infinite-scroll/">Homepage – Infinite Scroll</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-71"><a href="https://www.buenosdiasnebraska.com/homepage-newspaper/">Homepage – Newspaper</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://www.buenosdiasnebraska.com/homepage-newsmag/">Homepage – Newsmag</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.buenosdiasnebraska.com/homepage-magazine/">Homepage – Magazine</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.buenosdiasnebraska.com/homepage-loop/">Homepage – Loop</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide/">Homepage – Big Slide</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
<li id="menu-item-1386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1386"><a href="https://www.buenosdiasnebraska.com/contact/">Contact</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
                    <form action="#" method="post">
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                </form>
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.buenosdiasnebraska.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">63.4</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Grand Island</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, October 25, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/buenosdiasnebraska1523/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:nojomarcell@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/nojomarcell/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8F8cz2LtsJymAQ7ZZuqwdw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.buenosdiasnebraska.com/">
            <img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
            <span class="td-visual-hidden">Buenos Dias Nebraska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/Advertising-Rate-2021-plantilla-1-1.pdf" target="_blank"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/20210205_104728_0000.png"/></a></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.buenosdiasnebraska.com/">
			<img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.buenosdiasnebraska.com/">
			<img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-58"><a href="https://www.buenosdiasnebraska.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="https://www.buenosdiasnebraska.com/prnewswire/">PR Newswire</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "27";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "7";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.buenosdiasnebraska.com/category/fashion/">All</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="7" href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/">New Look 2015</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="8" href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="9" href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/">Style Hunter</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="10" href="https://www.buenosdiasnebraska.com/category/fashion/vogue/">Vogue</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2021/04/21/eres-equipo-astrazeneca-o-del-equipo-pfizer-el-ridiculo-aumento-de-la-lealtad-a-las-vacunas/" rel="bookmark" class="td-image-wrap " title="Eres equipo AstraZeneca o del equipo Pfizer? El ridículo aumento de la lealtad a las vacunas." ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/04/1588-team-pfizer-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/04/1588-team-pfizer-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/04/1588-team-pfizer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eres equipo AstraZeneca o del equipo Pfizer? El ridículo aumento de la lealtad a las vacunas." /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2021/04/21/eres-equipo-astrazeneca-o-del-equipo-pfizer-el-ridiculo-aumento-de-la-lealtad-a-las-vacunas/" rel="bookmark" title="Eres equipo AstraZeneca o del equipo Pfizer? El ridículo aumento de la lealtad a las vacunas.">Eres equipo AstraZeneca o del equipo Pfizer? El ridículo aumento de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/android-l-will-keep-your-secrets-safer/" rel="bookmark" class="td-image-wrap " title="Android L Will Keep Your Secrets Safer" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Android L Will Keep Your Secrets Safer" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/vogue/" class="td-post-category">Vogue</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/android-l-will-keep-your-secrets-safer/" rel="bookmark" title="Android L Will Keep Your Secrets Safer">Android L Will Keep Your Secrets Safer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" class="td-image-wrap " title="The hand rail is going a little faster than the moving sidewalk." ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/9-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/9-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The hand rail is going a little faster than the moving sidewalk." /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk.">The hand rail is going a little faster than the moving&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" class="td-image-wrap " title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/" class="td-post-category">New Look 2015</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps">Audio Tour App Detour Steers You Away from the Typical Tourist&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-60"><a href="#">Gadgets</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "11";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "3";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" class="td-image-wrap " title="UK to allow driverless cars on public roads in January" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/14-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/14-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UK to allow driverless cars on public roads in January" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January">UK to allow driverless cars on public roads in January</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-drive-growth-through-customer-support/" rel="bookmark" class="td-image-wrap " title="How to drive growth through customer support" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="How to drive growth through customer support" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" class="td-image-wrap " title="StreetScore scores a street view based on how safe it looks to a human" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="StreetScore scores a street view based on how safe it looks to a human" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" title="StreetScore scores a street view based on how safe it looks to a human">StreetScore scores a street view based on how safe it looks&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" class="td-image-wrap " title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/10-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/10-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers">Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" class="td-image-wrap " title="50 Tips and Insights About Productivity, Happiness, and Life" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="50 Tips and Insights About Productivity, Happiness, and Life" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" title="50 Tips and Insights About Productivity, Happiness, and Life">50 Tips and Insights About Productivity, Happiness, and Life</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-61"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "123";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "31";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://www.buenosdiasnebraska.com/category/lifestyle/">All</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="13" href="https://www.buenosdiasnebraska.com/category/lifestyle/business/">Business</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="14" href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_13" data-td_block_id="tdi_9" data-td_filter_value="15" href="https://www.buenosdiasnebraska.com/category/lifestyle/recipes/">Recipes</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_14" data-td_block_id="tdi_9" data-td_filter_value="404" href="https://www.buenosdiasnebraska.com/category/lifestyle/sports/">Sports</a><a class="mega-menu-sub-cat-tdi_9"  id="tdi_15" data-td_block_id="tdi_9" data-td_filter_value="16" href="https://www.buenosdiasnebraska.com/category/lifestyle/travel/">Travel</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/09/26/evento-educativo-gratuito-para-la-comunidad-comprender-la-epilepsia-y-las-convulsiones-por-el-neurologo-de-st-francis/" rel="bookmark" class="td-image-wrap " title="Evento educativo gratuito para la comunidad &#8220;Comprender la epilepsia y las convulsiones&#8221; por el neurólogo de St. Francis" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/09/neurologo2-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/09/neurologo2-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/09/neurologo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Evento educativo gratuito para la comunidad &#8220;Comprender la epilepsia y las convulsiones&#8221; por el neurólogo de St. Francis" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/09/26/evento-educativo-gratuito-para-la-comunidad-comprender-la-epilepsia-y-las-convulsiones-por-el-neurologo-de-st-francis/" rel="bookmark" title="Evento educativo gratuito para la comunidad &#8220;Comprender la epilepsia y las convulsiones&#8221; por el neurólogo de St. Francis">Evento educativo gratuito para la comunidad &#8220;Comprender la epilepsia y las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/09/02/los-refuerzos-aprobados-actualizados-contra-covid-19-para-su-uso-llegaran-la-proxima-semana/" rel="bookmark" class="td-image-wrap " title="Los &#8220;Refuerzos aprobados actualizados&#8221; contra COVID-19 para su uso llegarán la próxima semana" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/09/health-department-218x150.gif"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/09/health-department-218x150.gif 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/09/health-department-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los &#8220;Refuerzos aprobados actualizados&#8221; contra COVID-19 para su uso llegarán la próxima semana" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/09/02/los-refuerzos-aprobados-actualizados-contra-covid-19-para-su-uso-llegaran-la-proxima-semana/" rel="bookmark" title="Los &#8220;Refuerzos aprobados actualizados&#8221; contra COVID-19 para su uso llegarán la próxima semana">Los &#8220;Refuerzos aprobados actualizados&#8221; contra COVID-19 para su uso llegarán la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/08/17/el-dhhs-informa-la-primera-muerte-sospechosa-por-infeccion-con-naegleria-fowleri/" rel="bookmark" class="td-image-wrap " title="El DHHS informa la primera muerte sospechosa por infección con Naegleria fowleri" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/08/ameba-218x150.gif"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/08/ameba-218x150.gif 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/08/ameba-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El DHHS informa la primera muerte sospechosa por infección con Naegleria fowleri" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/08/17/el-dhhs-informa-la-primera-muerte-sospechosa-por-infeccion-con-naegleria-fowleri/" rel="bookmark" title="El DHHS informa la primera muerte sospechosa por infección con Naegleria fowleri">El DHHS informa la primera muerte sospechosa por infección con Naegleria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/07/21/%ef%bf%bcfestival-de-papalotes-de-grand-island-frequente-preguntas/" rel="bookmark" class="td-image-wrap " title="￼Festival de Papalotes de Grand Island: Frequente Preguntas" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/07/Kite-Festival-2022-Spanish-Flyer--218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/07/Kite-Festival-2022-Spanish-Flyer--218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/07/Kite-Festival-2022-Spanish-Flyer--100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/07/Kite-Festival-2022-Spanish-Flyer--850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="￼Festival de Papalotes de Grand Island: Frequente Preguntas" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/07/21/%ef%bf%bcfestival-de-papalotes-de-grand-island-frequente-preguntas/" rel="bookmark" title="￼Festival de Papalotes de Grand Island: Frequente Preguntas">￼Festival de Papalotes de Grand Island: Frequente Preguntas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="#">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "16";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "4";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/05/12/todos-contamos-todos-participamos/" rel="bookmark" class="td-image-wrap " title="Todos contamos Todos participamos" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/census-2-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/census-2-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/census-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos contamos Todos participamos" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/05/12/todos-contamos-todos-participamos/" rel="bookmark" title="Todos contamos Todos participamos">Todos contamos Todos participamos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" class="td-image-wrap " title="How To Use Basic Design Principles To Decorate Your Home" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/16-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/16-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="How To Use Basic Design Principles To Decorate Your Home" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home">How To Use Basic Design Principles To Decorate Your Home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" class="td-image-wrap " title="Creative decorating with houseplants, from floor to ceiling" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-800x545.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-264x180.jpg 264w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Creative decorating with houseplants, from floor to ceiling" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" class="td-image-wrap " title="SpringFest One Fashion Show at the University of Michigan" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/18-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/18-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SpringFest One Fashion Show at the University of Michigan" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/design-better-graphics-with-the-premium-photoshop-add-on-bundle/" rel="bookmark" class="td-image-wrap " title="Design better graphics with The Premium Photoshop Add-On Bundle" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-800x545.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-264x180.jpg 264w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Design better graphics with The Premium Photoshop Add-On Bundle" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/design-better-graphics-with-the-premium-photoshop-add-on-bundle/" rel="bookmark" title="Design better graphics with The Premium Photoshop Add-On Bundle">Design better graphics with The Premium Photoshop Add-On Bundle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-63"><a href="#">Homepages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64"><a href="https://www.buenosdiasnebraska.com/homepage-fashion/">Homepage – Fashion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65"><a href="https://www.buenosdiasnebraska.com/homepage-blog/">Homepage – Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66"><a href="https://www.buenosdiasnebraska.com/homepage-video/">Homepage – Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67"><a href="https://www.buenosdiasnebraska.com/homepage-tech/">Homepage – Tech</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68"><a href="https://www.buenosdiasnebraska.com/homepage-sport/">Homepage – Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69"><a href="https://www.buenosdiasnebraska.com/homepage-full-post-featured/">Homepage – Full Post Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70"><a href="https://www.buenosdiasnebraska.com/homepage-infinite-scroll/">Homepage – Infinite Scroll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-71"><a href="https://www.buenosdiasnebraska.com/homepage-newspaper/">Homepage – Newspaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.buenosdiasnebraska.com/homepage-newsmag/">Homepage – Newsmag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="https://www.buenosdiasnebraska.com/homepage-magazine/">Homepage – Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="https://www.buenosdiasnebraska.com/homepage-loop/">Homepage – Loop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide/">Homepage – Big Slide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1386"><a href="https://www.buenosdiasnebraska.com/contact/">Contact</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/buenosdiasnebraska1523/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:nojomarcell@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/nojomarcell/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8F8cz2LtsJymAQ7ZZuqwdw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.buenosdiasnebraska.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.buenosdiasnebraska.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Education/ Educación" class="entry-crumb" href="https://www.buenosdiasnebraska.com/category/education-educacion/">Education/ Educación</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Ciudad planifica el futuro del transporte público en el área de...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2323" class="post-2323 post type-post status-publish format-standard has-post-thumbnail category-education-educacion category-featured category-local-news category-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/education-educacion/">Education/ Educación</a></li><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/local-news/">Local News</a></li><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">La Ciudad planifica el futuro del transporte público en el área de Grand Island.</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/">Norma O Cell De Marquez</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T21:48:28+00:00" >October 25, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2323">41</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F10%2F25%2Fla-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Ciudad+planifica+el+futuro+del+transporte+p%C3%BAblico+en+el+%C3%A1rea+de+Grand+Island.&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F10%2F25%2Fla-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island%2F&via=BDNnewsnebraska" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/&amp;media=https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE.gif&description=La+Ciudad+planifica+el+futuro+del+transporte+p%C3%BAblico+en+el+%C3%A1rea+de+Grand+Island." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Ciudad+planifica+el+futuro+del+transporte+p%C3%BAblico+en+el+%C3%A1rea+de+Grand+Island. %0A%0A https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=La Ciudad planifica el futuro del transporte público en el área de Grand Island.&body=https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/&text=La+Ciudad+planifica+el+futuro+del+transporte+p%C3%BAblico+en+el+%C3%A1rea+de+Grand+Island." title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE.gif" data-caption=""><img width="696" height="437" class="entry-thumb td-modal-image" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-696x437.gif" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-696x437.gif 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-300x188.gif 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-768x482.gif 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-669x420.gif 669w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-250x157.gif 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-550x345.gif 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-800x502.gif 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-287x180.gif 287w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-478x300.gif 478w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE-797x500.gif 797w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="TRANSPORTE"/></a></div>
            <!-- content -->
<p>Reuniones de Grupos Focales para el Plan de Transito GO GI<br>GRAND ISLAND, Neb. – La Ciudad de Grand Island (Ciudad) está buscando retroalimentación publica en el borrador de recomendaciones en el Plan de Transito de GO GI, ayudara a que la Ciudad pueda planificar el futuro del transporte público en el área de Grand Island y del Condado Hall. El plan abarcara un análisis del servicio de transporte publico CRANE actual y desarrollara posibles opciones futuras basadas en el uso actual y futuro anticipado. Finalmente, GO GI Transit resultara en un plan reembolsable y reembolsable para los próximos 10 e incluso 20 años para satisfacer las necesidades a corto y largo plazo del Servicio de Transito en la comunidad de Grand Island.<br>La Ciudad organizara la ronda final de reuniones de Grupos Focales. Esta ronda final incluye tres reuniones separadas involucrando a funcionarios electos, en el cual el público puede asistir. Las reuniones ocurrirán el 27 de Octubre del 2022, en Grand Island City Hall &#8212; en la sala de reuniones para la comunidad, 100 E 1st St, Grand Island, NE 68801. Las reuniones de grupos focales se llevarán a cabo: 8:30 am a 9:00 am., 10:00 am a 11:00 am o 1:00 pm a 2:00 pm.</p>



<div class="wp-block-cover is-light" style="min-height:1019px"><span aria-hidden="true" class="wp-block-cover__background has-background-dim"></span><img width="1024" height="1024" class="wp-block-cover__image-background wp-image-2326" alt="" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-1024x1024.jpg" data-object-fit="cover" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-1024x1024.jpg 1024w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-300x300.jpg 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-150x150.jpg 150w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-768x768.jpg 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-1536x1536.jpg 1536w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-2048x2048.jpg 2048w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-696x696.jpg 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-1068x1068.jpg 1068w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-420x420.jpg 420w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-48x48.jpg 48w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-250x250.jpg 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-550x550.jpg 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-800x800.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-180x180.jpg 180w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/boys-babys-500x500.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /><div class="wp-block-cover__inner-container">
<p class="has-text-align-center has-large-font-size">Baby&#8217;s &amp; Kids Station 217 W 2nd St, Grand Island NE</p>
</div></div>



<p><br>Un sistema de transito es importante para comunidad porque miles de individuos usan el servicio CRANE cada año para ir a trabajar, escuela, citas médicas, y más. Esto mejora la calidad de vida y conduce a una comunidad más fuerte. Su aporte en fundamental para informar al Plan de Tránsito de GO GI. Aprenda más sobre este plan en www.crane-transit.com/i-want-to-/gogi.<br>SOBRE EL SERVICIO PUBLICO DE TRANSITO CRANE<br>Actualmente, CRANE sirve a los residentes del Condado Hall de Nebraska y proporciona un portal para servicio de respuesta a la demanda del área de Grand Island y del Condado Hall. Información adicional sobre el servicio de transito CRANE puede ser encontrada en www.crane-transit.com.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1021" height="470" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22.jpg" alt="" class="wp-image-2325" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22.jpg 1021w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22-300x138.jpg 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22-768x354.jpg 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22-696x320.jpg 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22-912x420.jpg 912w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22-250x115.jpg 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22-550x253.jpg 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22-800x368.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22-391x180.jpg 391w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/Turbo-10-16-22-652x300.jpg 652w" sizes="(max-width: 1021px) 100vw, 1021px" /></figure>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F10%2F25%2Fla-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Ciudad+planifica+el+futuro+del+transporte+p%C3%BAblico+en+el+%C3%A1rea+de+Grand+Island.&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2022%2F10%2F25%2Fla-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island%2F&via=BDNnewsnebraska" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/&amp;media=https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE.gif&description=La+Ciudad+planifica+el+futuro+del+transporte+p%C3%BAblico+en+el+%C3%A1rea+de+Grand+Island." title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Ciudad+planifica+el+futuro+del+transporte+p%C3%BAblico+en+el+%C3%A1rea+de+Grand+Island. %0A%0A https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=La Ciudad planifica el futuro del transporte público en el área de Grand Island.&body=https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/&text=La+Ciudad+planifica+el+futuro+del+transporte+p%C3%BAblico+en+el+%C3%A1rea+de+Grand+Island." title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.buenosdiasnebraska.com/2022/10/15/grupo-de-estudiantes-de-gish-recibe-subvencion-para-proyecto-de-mural-inclusivo/">Grupo de estudiantes de GISH recibe subvención para proyecto de mural inclusivo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.buenosdiasnebraska.com/2022/10/25/equipo-regional-de-unmc-y-faith-evaluara-nuevo-tratamiento-de-radiacion-contra-el-cancer/">Equipo regional de UNMC y Faith evaluará nuevo tratamiento de radiación contra el cáncer</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/"><img alt='' src='https://secure.gravatar.com/avatar/c2c3a645207ef3e4243b35b00a3ab05c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2c3a645207ef3e4243b35b00a3ab05c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/">Norma O Cell De Marquez</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="NORMA.CELL" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.buenosdiasnebraska.com/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Norma O Cell De Marquez"></span><meta itemprop="datePublished" content="2022-10-25T21:48:28+00:00"><meta itemprop="dateModified" content="2022-10-25T21:48:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.buenosdiasnebraska.com/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png"></span><meta itemprop="name" content="Buenos Dias Nebraska"></span><meta itemprop="headline " content="La Ciudad planifica el futuro del transporte público en el área de Grand Island."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/TRANSPORTE.gif"><meta itemprop="width" content="1020"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_18 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18" ><script>var block_tdi_18 = new tdBlock();
block_tdi_18.id = "tdi_18";
block_tdi_18.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_18","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":2323,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_18","tdc_css_class_style":"tdi_18_rand_style"}';
block_tdi_18.td_column_number = "3";
block_tdi_18.block_type = "td_block_related_posts";
block_tdi_18.post_count = "3";
block_tdi_18.found_posts = "417";
block_tdi_18.header_color = "";
block_tdi_18.ajax_pagination_infinite_stop = "";
block_tdi_18.max_num_pages = "139";
tdBlocksArray.push(block_tdi_18);
</script><h4 class="td-related-title td-block-title"><a id="tdi_19" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_18" href="#">RELATED ARTICLES</a><a id="tdi_20" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_18" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_18 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/10/25/equipo-regional-de-unmc-y-faith-evaluara-nuevo-tratamiento-de-radiacion-contra-el-cancer/" rel="bookmark" class="td-image-wrap " title="Equipo regional de UNMC y Faith evaluará nuevo tratamiento de radiación contra el cáncer" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/MZahra-218x150.gif"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/MZahra-218x150.gif 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/MZahra-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Equipo regional de UNMC y Faith evaluará nuevo tratamiento de radiación contra el cáncer" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/10/25/equipo-regional-de-unmc-y-faith-evaluara-nuevo-tratamiento-de-radiacion-contra-el-cancer/" rel="bookmark" title="Equipo regional de UNMC y Faith evaluará nuevo tratamiento de radiación contra el cáncer">Equipo regional de UNMC y Faith evaluará nuevo tratamiento de radiación contra el cáncer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/10/15/grupo-de-estudiantes-de-gish-recibe-subvencion-para-proyecto-de-mural-inclusivo/" rel="bookmark" class="td-image-wrap " title="Grupo de estudiantes de GISH recibe subvención para proyecto de mural inclusivo" ><img width="218" height="137" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/GISh.gif"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/GISh.gif 1020w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/GISh-300x188.gif 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grupo de estudiantes de GISH recibe subvención para proyecto de mural inclusivo" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/10/15/grupo-de-estudiantes-de-gish-recibe-subvencion-para-proyecto-de-mural-inclusivo/" rel="bookmark" title="Grupo de estudiantes de GISH recibe subvención para proyecto de mural inclusivo">Grupo de estudiantes de GISH recibe subvención para proyecto de mural inclusivo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/10/14/el-centro-de-asuntos-rurales-anuncia-las-siguientes-academias/" rel="bookmark" class="td-image-wrap " title="El Centro de Asuntos Rurales anuncia las siguientes Academias" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/reap-218x150.gif"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/reap-218x150.gif 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/10/reap-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Centro de Asuntos Rurales anuncia las siguientes Academias" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/education-educacion/" class="td-post-category">Education/ Educación</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/10/14/el-centro-de-asuntos-rurales-anuncia-las-siguientes-academias/" rel="bookmark" title="El Centro de Asuntos Rurales anuncia las siguientes Academias">El Centro de Asuntos Rurales anuncia las siguientes Academias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_18" data-td_block_id="tdi_18"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/25/la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island/?utm_campaign=la-ciudad-planifica-el-futuro-del-transporte-publico-en-el-area-de-grand-island&amp;utm_medium=rss&amp;utm_source=rss#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.buenosdiasnebraska.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="easy_facebook_feed-2" class="td_block_template_1 widget easy_facebook_feed-2 widget_easy_facebook_feed"><h4 class="block-title"><span>Find us in facebook</span></h4>
<div class="efbl_feed_wraper  efbl_skin_248" >

					        <p class="efbl_error_msg"> Error validating access token: The session has been invalidated because the user changed their password or Facebook has changed the session for security reasons. </p>
				 
				
        </div></aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_21 td_block_template_1">
<style>
/* custom css */
.tdi_21.td-a-rec{
					text-align: center;
				}.tdi_21 .td-element-style{
					z-index: -1;
				}.tdi_21.td-a-rec-img{
				    text-align: left;
				}.tdi_21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_21.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn10172022issue&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn010102022a20issue&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn-issue-9-23-22&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn09192022issue&u=buenosdiasnebraska"></iframe></div>
























































</div><div class="td_block_wrap td_block_7 td_block_widget tdi_22 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_22" ><script>var block_tdi_22 = new tdBlock();
block_tdi_22.id = "tdi_22";
block_tdi_22.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget tdi_22","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_22","tdc_css_class_style":"tdi_22_rand_style"}';
block_tdi_22.td_column_number = "1";
block_tdi_22.block_type = "td_block_7";
block_tdi_22.post_count = "4";
block_tdi_22.found_posts = "489";
block_tdi_22.header_color = "";
block_tdi_22.ajax_pagination_infinite_stop = "";
block_tdi_22.max_num_pages = "123";
tdBlocksArray.push(block_tdi_22);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=tdi_22 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2021/04/22/abogando-por-nuestra-comunidad/" rel="bookmark" class="td-image-wrap " title="Abogando por nuestra comunidad." ><img width="100" height="63" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/04/174068359_5669588799725766_203939003265700467_n.jpg"   alt="" title="Abogando por nuestra comunidad." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2021/04/22/abogando-por-nuestra-comunidad/" rel="bookmark" title="Abogando por nuestra comunidad.">Abogando por nuestra comunidad.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T17:33:18+00:00" >April 22, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/10/29/el-dhhs-insta-a-todos-los-habitantes-de-nebraska-a-evitar-las-tres-c-para-frenar-la-propagacion-del-virus/" rel="bookmark" class="td-image-wrap " title="El DHHS insta a todos los habitantes de Nebraska a evitar las Tres C para frenar la propagación del virus" ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/corona19-100x70.png"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/corona19-100x70.png 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/corona19-218x150.png 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/corona19-210x150.png 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/corona19-400x285.png 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="El DHHS insta a todos los habitantes de Nebraska a evitar las Tres C para frenar la propagación del virus" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/10/29/el-dhhs-insta-a-todos-los-habitantes-de-nebraska-a-evitar-las-tres-c-para-frenar-la-propagacion-del-virus/" rel="bookmark" title="El DHHS insta a todos los habitantes de Nebraska a evitar las Tres C para frenar la propagación del virus">El DHHS insta a todos los habitantes de Nebraska a evitar...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T17:59:28+00:00" >October 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/03/23/hermanos-estadounidenses-liberados-tras-25-anos-de-prision-por-asesinato-que-no-cometieron/" rel="bookmark" class="td-image-wrap " title="Hermanos estadounidenses liberados tras 25 años de prisión por asesinato que no cometieron" ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/03/1534-100x70.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/03/1534-100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/03/1534-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/03/1534-210x150.jpg 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/03/1534-400x285.jpg 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Hermanos estadounidenses liberados tras 25 años de prisión por asesinato que no cometieron" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/03/23/hermanos-estadounidenses-liberados-tras-25-anos-de-prision-por-asesinato-que-no-cometieron/" rel="bookmark" title="Hermanos estadounidenses liberados tras 25 años de prisión por asesinato que no cometieron">Hermanos estadounidenses liberados tras 25 años de prisión por asesinato que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-23T01:26:53+00:00" >March 23, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2021/10/29/ccc-aparece-en-la-princeton-review-guide-to-green-colleges-edicion-2022/" rel="bookmark" class="td-image-wrap " title="CCC aparece en la Princeton Review Guide to Green Colleges: edición 2022" ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/10/grenn-100x70.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/10/grenn-100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/10/grenn-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/10/grenn-210x150.jpg 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2021/10/grenn-400x285.jpg 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="CCC aparece en la Princeton Review Guide to Green Colleges: edición 2022" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2021/10/29/ccc-aparece-en-la-princeton-review-guide-to-green-colleges-edicion-2022/" rel="bookmark" title="CCC aparece en la Princeton Review Guide to Green Colleges: edición 2022">CCC aparece en la Princeton Review Guide to Green Colleges: edición...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-29T23:05:41+00:00" >October 29, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_22" data-td_block_id="tdi_22">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_23 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_23" ><script>var block_tdi_23 = new tdBlock();
block_tdi_23.id = "tdi_23";
block_tdi_23.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget tdi_23","block_type":"td_block_15","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_23","tdc_css_class_style":"tdi_23_rand_style"}';
block_tdi_23.td_column_number = "1";
block_tdi_23.block_type = "td_block_15";
block_tdi_23.post_count = "4";
block_tdi_23.found_posts = "489";
block_tdi_23.header_color = "";
block_tdi_23.ajax_pagination_infinite_stop = "";
block_tdi_23.max_num_pages = "123";
tdBlocksArray.push(block_tdi_23);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=tdi_23 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/show-hn-resmaps-see-who-is-viewing-your-resume-are-looking/" rel="bookmark" class="td-image-wrap " title="Show HN: ResMaps – See who is viewing your resume are looking" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/2-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/2-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Show HN: ResMaps – See who is viewing your resume are looking" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/show-hn-resmaps-see-who-is-viewing-your-resume-are-looking/" rel="bookmark" title="Show HN: ResMaps – See who is viewing your resume are looking">Show HN: ResMaps – See who is viewing your resume are...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/12/07/gran-bretana-sera-el-primer-pais-en-utilizar-la-vacuna-covid-de-pfizer/" rel="bookmark" class="td-image-wrap " title="Gran Bretaña será el primer país en utilizar la vacuna COVID de Pfizer" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/12/vacuna-covid-218x150.png"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/12/vacuna-covid-218x150.png 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/12/vacuna-covid-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gran Bretaña será el primer país en utilizar la vacuna COVID de Pfizer" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/12/07/gran-bretana-sera-el-primer-pais-en-utilizar-la-vacuna-covid-de-pfizer/" rel="bookmark" title="Gran Bretaña será el primer país en utilizar la vacuna COVID de Pfizer">Gran Bretaña será el primer país en utilizar la vacuna COVID...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/04/11/los-departamentos-locales-de-salud-muestran-668-casos-de-covid-19-en-nebraska/" rel="bookmark" class="td-image-wrap " title="Los departamentos locales de salud muestran 668 casos de COVID-19 en Nebraska" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/viruscovid-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/viruscovid-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/04/viruscovid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los departamentos locales de salud muestran 668 casos de COVID-19 en Nebraska" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/covid-19/" class="td-post-category">Covid-19</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/04/11/los-departamentos-locales-de-salud-muestran-668-casos-de-covid-19-en-nebraska/" rel="bookmark" title="Los departamentos locales de salud muestran 668 casos de COVID-19 en Nebraska">Los departamentos locales de salud muestran 668 casos de COVID-19 en...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2022/03/02/apertura-del-centro-de-emprendimiento-gi/" rel="bookmark" class="td-image-wrap " title="Apertura del Centro de Emprendimiento GI" ><img width="218" height="150" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/03/gi-entrepreneurship-ctr-web-1-218x150.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2022/03/gi-entrepreneurship-ctr-web-1-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2022/03/gi-entrepreneurship-ctr-web-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apertura del Centro de Emprendimiento GI" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2022/03/02/apertura-del-centro-de-emprendimiento-gi/" rel="bookmark" title="Apertura del Centro de Emprendimiento GI">Apertura del Centro de Emprendimiento GI</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_23" data-td_block_id="tdi_23"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-sidebar  tdi_25 td_block_template_1">
<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}.tdi_25.td-a-rec-img{
				    text-align: left;
				}.tdi_25.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Newspaper</span></h4></div><span class="td-adspot-title">Newspaper digital</span><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn10172022issue&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn010102022a20issue&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn-issue-9-23-22&u=buenosdiasnebraska"></iframe></div>
<div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?d=bdn09192022issue&u=buenosdiasnebraska"></iframe></div>
























































</div>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.buenosdiasnebraska.com/"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2021/02/logonebraska.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>We are Buenos Dias Nebraska the first English-Spanish newspaper in Nebraska<div class="footer-email-wrap">Contact us: <a href="mailto:nojomarcell@gmail.com">nojomarcell@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/buenosdiasnebraska1523/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:nojomarcell@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/nojomarcell/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC8F8cz2LtsJymAQ7ZZuqwdw/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Buenos Dias Nebraska 2000-2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


			<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.75);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'K0FVcHhYTTAweGhmUGRsUUhTekVZeEJZQTA1ZmVBZEdlSE1NRVlNWnUzZ09sL2VXZEF3ZjNsaVZDZ1dVR2QyK1EvTjlqU2RCZEpGaEMzTVdIdUM3UCtpem1IL1hnVVBIZFBiaU5FVm5BVzhGbmVaT1JlQ2NpMll0L2hlNlBvNjl8TXFCenVpK1QxRFlxVHVHRG5FZU0wNlZoWUxHNzJ6RHZPbDE4M3lGTHZ2ST0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/05/12/la-guardia-nacional-aerea-de-nebraska-planea-un-saludo-desde-lo-alto-a-los-profesionales-de-la-salud-y-a-todos-los-habitantes-de-nebraska/" rel="bookmark" class="td-image-wrap " title="La Guardia Nacional Aérea de Nebraska planea un saludo desde lo alto a los profesionales de la salud y a todos los habitantes de Nebraska" ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/05/fuerza-aerea-100x70.jpg"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/05/fuerza-aerea-100x70.jpg 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/05/fuerza-aerea-218x150.jpg 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/05/fuerza-aerea-210x150.jpg 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/05/fuerza-aerea-400x285.jpg 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="La Guardia Nacional Aérea de Nebraska planea un saludo desde lo alto a los profesionales de la salud y a todos los habitantes de Nebraska" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/05/12/la-guardia-nacional-aerea-de-nebraska-planea-un-saludo-desde-lo-alto-a-los-profesionales-de-la-salud-y-a-todos-los-habitantes-de-nebraska/" rel="bookmark" title="La Guardia Nacional Aérea de Nebraska planea un saludo desde lo alto a los profesionales de la salud y a todos los habitantes de Nebraska">La Guardia Nacional Aérea de Nebraska planea un saludo desde lo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T22:15:53+00:00" >May 12, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/08/07/como-prepararse-para-comprar-una-vivienda/" rel="bookmark" class="td-image-wrap " title="Cómo prepararse para comprar una vivienda" ><img width="100" height="70" class="entry-thumb" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/casa-100x70.png"  srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/casa-100x70.png 100w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/casa-218x150.png 218w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/casa-210x150.png 210w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/08/casa-400x285.png 400w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cómo prepararse para comprar una vivienda" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/08/07/como-prepararse-para-comprar-una-vivienda/" rel="bookmark" title="Cómo prepararse para comprar una vivienda">Cómo prepararse para comprar una vivienda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T07:00:00+00:00" >August 7, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 635873892f323
    -->

    <script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=6.0.3' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=6.0.3' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=6.0.3' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.buenosdiasnebraska.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.5' id='SFSICustomJs-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=6.0.3' id='rpw-gm-customize-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/js/jquery-stellar/jquery.stellar.js?ver=1.19.1' id='boldgrid-parallax-js'></script>
<script type='text/javascript' id='boldgrid-editor-public-js-extra'>
/* <![CDATA[ */
var BoldgridEditorPublic = {"is_boldgrid_theme":"","colors":{"defaults":["rgb(33, 150, 243)","rgb(13, 71, 161)","rgb(187, 222, 251)","rgb(238, 238, 238)","rgb(19, 19, 19)"],"neutral":"white"},"theme":"Newspaper"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/dist/public.min.js?ver=1.19.1' id='boldgrid-editor-public-js'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Grand Island, US","api_location":"Grand Island","api_language":"en","api_key":"612230085ccba400622bdab16f30d3d0","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[17.4,63.4],"today_humidity":27,"today_wind_speed":[5.7,3.5],"today_min":[15.9,60.6],"today_max":[18.2,64.7],"today_clouds":0,"current_unit":1,"forecast":[{"timestamp":1666742400,"day_name":"Wed","day_temp":[17,63],"owm_day_index":0},{"timestamp":1666828800,"day_name":"Thu","day_temp":[16,61],"owm_day_index":8},{"timestamp":1666915200,"day_name":"Fri","day_temp":[18,64],"owm_day_index":16},{"timestamp":1667001600,"day_name":"Sat","day_temp":[19,66],"owm_day_index":24},{"timestamp":1667088000,"day_name":"Sun","day_temp":[12,54],"owm_day_index":32}]});
				});
			
			
</script>


</body>
</html>