<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Quinto caso de COVID-19 en Nebraska se centra en estudiantes de Crofton | Buenos Dias Nebraska</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.buenosdiasnebraska.com/xmlrpc.php" />
    <meta name="description" content="Las autoridades han publicado más información sobre el quinto caso de COVID-19 en Nebraska, y puede afectarlo si asistió a ciertos juegos en el Torneo..." />
<meta name="robots" content="index,follow" />
<link rel="canonical" href="https://www.buenosdiasnebraska.com/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quinto caso de COVID-19 en Nebraska se centra en estudiantes de Crofton, Buenos Dias Nebraska" />
<meta property="og:description" content="Las autoridades han publicado más información sobre el quinto caso de COVID-19 en Nebraska, y puede afectarlo si asistió a ciertos juegos en el Torneo..." />
<meta property="og:url" content="https://www.buenosdiasnebraska.com/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/" />
<meta property="og:site_name" content="Buenos Dias Nebraska" />
<meta property="og:image" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona.jpg" /><link rel="icon" type="image/png" href="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/favicon.png"><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Feed" href="https://www.buenosdiasnebraska.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Comments Feed" href="https://www.buenosdiasnebraska.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Buenos Dias Nebraska &raquo; Quinto caso de COVID-19 en Nebraska se centra en estudiantes de Crofton Comments Feed" href="https://www.buenosdiasnebraska.com/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.buenosdiasnebraska.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.buenosdiasnebraska.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/css/style.css?ver=1.55' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/boldgrid-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.buenosdiasnebraska.com/wp-admin/css/color-picker.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-5e6c1edde5e7e-css-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.buenosdiasnebraska.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='animatecss-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/animate.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-components-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/components.min.css?ver=2.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-fe-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/editor-fe.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='boldgrid-custom-styles-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/css/custom-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='bgpbpp-public-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder-premium/dist/application.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.buenosdiasnebraska.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/library/media/smartslider.min.css?1581998005" media="all" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style><script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"1","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?libraries=places&#038;v=3&#038;language=en&#038;callback=initMap&#038;key=AIzaSyCuXwwCBiI59As29saSDEo0TRyQh-y4-7A&#038;ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"https:\/\/www.buenosdiasnebraska.com","ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a34c45a189"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.buenosdiasnebraska.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.buenosdiasnebraska.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.buenosdiasnebraska.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Departamento de Bomberos de Grand Island realiza pruebas para candidatos' href='https://www.buenosdiasnebraska.com/2020/03/02/el-departamento-de-bomberos-de-grand-island-realiza-pruebas-para-candidatos/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.buenosdiasnebraska.com/?p=440' />
<link rel="alternate" type="application/json+oembed" href="https://www.buenosdiasnebraska.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F03%2F11%2Fquinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.buenosdiasnebraska.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F03%2F11%2Fquinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7808005742","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-admin\/","wpRestNonce":"7808005742","wpRestUrl":"https:\/\/www.buenosdiasnebraska.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css"> .mif_wrap .feed_type_video  .video_icon { background-image:url( https://www.buenosdiasnebraska.com/wp-includes/js/mediaelement/mejs-controls.svg); } .mif_wrap.mif_skin_246 .mif_feeds_holder .mif_grid_layout  { width: calc(92% / ); } .mif_wrap.mif_skin_246 .mif_feeds_holder .mif_grid_layout { height: 643px; } .mif_wrap.mif_skin_246 .mif_header_main { display: none; } .mif_wrap.mif_skin_246 .mif_posts { display: block; } .mif_wrap.mif_skin_246 .mif_followers { display: block; } .mif_wrap.mif_skin_246 .mif_bio { display: block; } .mif_wrap.mif_skin_246 .mif_follow_btn { display: inline-block; } .mif_wrap.mif_skin_246 .mif_load_feeds { display: inline-block; } .mif_wrap.mif_skin_246 .mif_dp_wrap { display: block; } .mif_wrap.mif_skin_246 .mif_header_main .mif_header_title { font-size: 16px; } .mif_wrap.mif_skin_246 .mif_header_main .mif_posts,.mif_wrap.mif_skin_246 .mif_header_main .mif_followers { font-size: 16px; } .mif_wrap.mif_skin_246 .mif_bio { font-size: 14px; }.mif_wrap.mif_skin_246 .mif_header_main { background-color: #fff; } .mif_wrap.mif_skin_246 .mif_header_main, .mif_wrap.mif_skin_246 .mif_header_main .mif_posts, .mif_wrap.mif_skin_246 .mif_header_main .mif_followers, .mif_wrap.mif_skin_246 .mif_header_main .mif_bio, .mif_wrap.mif_skin_246 .mif_header_main .mif_header_title { color: #000; } .mif_wrap.mif_skin_246 .mif_fulls .icon, .mif_wrap.mif_skin_246 .mif_single:hover .mif_fulls .icon,
                 .mif_wrap.mif_skin_246 .mif_feed_popup .icon{ color: #fff!important; } .mif_wrap.mif_skin_246 .mif_single .mif_overlay, .mif_wrap.mif_skin_246 .mif_single .mif_fulls{ background-color: rgba(0,0,0,0.5); } .mif_wrap.mif_skin_246 .mif_single { margin-top: 5px; } .mif_wrap.mif_skin_246 .mif_single { margin-bottom: 5px; } .mif_wrap.mif_skin_246 .mif_single { margin-left: 5px; } .mif_wrap.mif_skin_246 .mif_single { margin-right: 5px; } .mif_wrap.mif_skin_246 .mif_fulls .icon { color: #fff; }</style><style type="text/css"> .efbl_feed_wraper.efbl_skin_248 .efbl_header { display: none; } .efbl_feed_wraper.efbl_skin_248 .efbl_header_meta .efbl_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_248  .efbl_likes,  .efbl_feed_wraper.efbl_skin_248  .efbl_story_meta .efbl_story_lnc_holder  .efbl_all_likes_wrap { display: inline-block; } .efbl_feed_wraper.efbl_skin_248  .efbl_shares { display: inline-block; } .efbl_feed_wraper.efbl_skin_248   .efbl_comments { display: inline-block; } .efbl_feed_wraper.efbl_skin_248 .mif_follow_btn { display: none; } .efbl_feed_wraper.efbl_skin_248 .efbl_fb_story#efblcf .efbl_story_text { display: block; } .efbl_feed_wraper.efbl_skin_248 .efbl_header .mif_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_248 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_248 .efbl_header .mif_followers { font-size: 16px; }.efbl_feed_wraper.efbl_skin_248 .efbl_header { background-color: transparent; } .efbl_feed_wraper.efbl_skin_248 .efbl_header, .efbl_feed_wraper.efbl_skin_248 .efbl_header .mif_posts, .efbl_feed_wraper.efbl_skin_248 .efbl_header .mif_followers, .efbl_feed_wraper.efbl_skin_248 .efbl_header .mif_bio, .efbl_feed_wraper.efbl_skin_248 .efbl_header .mif_header_title { color: #000; } .efbl_feed_wraper.efbl_skin_248 .efbl_read_more_link a { color: #000; } .efbl_feed_wraper.efbl_skin_248 .efbl_fb_story { background-color: transparent !important; } .efbl_feed_wraper.efbl_skin_248 .efbl_fb_story#efblcf { padding-top: 0px; } .efbl_feed_wraper.efbl_skin_248 .efbl_fb_story#efblcf {padding-bottom: 0px; } .efbl_feed_wraper.efbl_skin_248 .efbl_fb_story#efblcf { padding-left: 0px; } .efbl_feed_wraper.efbl_skin_248 .efbl_fb_story#efblcf {padding-right: 0px; } .efbl_feed_wraper.efbl_skin_248 .efbl_fb_story#efblcf { margin-top: 0px; } .efbl_feed_wraper.efbl_skin_248 .efbl_fb_story#efblcf { margin-bottom: 20px; } .efbl_feed_wraper.efbl_skin_248 .efbl_fb_story#efblcf { margin-left: 0px; } .efbl_feed_wraper.efbl_skin_248 .efbl_fb_story#efblcf {margin-right: 0px; }</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.buenosdiasnebraska.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.buenosdiasnebraska.com/category/local-news/",
                    "name": "Local News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.buenosdiasnebraska.com/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/",
                    "name": "Quinto caso de COVID-19 en Nebraska se centra en estudiantes de Crofton"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #f97f52;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #f97f52;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f97f52;
                }
                .tdm-btn-style1 {
					background-color: #f97f52;
				}
				.tdm-btn-style2:before {
				    border-color: #f97f52;
				}
				.tdm-btn-style2 {
				    color: #f97f52;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f97f52;
                    -moz-box-shadow: 0 2px 16px #f97f52;
                    box-shadow: 0 2px 16px #f97f52;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f97f52;
                    -moz-box-shadow: 0 4px 26px #f97f52;
                    box-shadow: 0 4px 26px #f97f52;
				}
</style>

	<style id="tdw-css-placeholder"></style><script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script type="text/javascript" src="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/nextend/media/dist/n2.min.js?1581998005"></script>
<script type="text/javascript" src="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1581998005"></script>
<script type="text/javascript" src="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1581998005"></script>
<script type="text/javascript" src="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1581998005"></script>
<script type="text/javascript" src="https://www.buenosdiasnebraska.com/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-backgroundanimation.min.js?1581998005"></script>
<script type="text/javascript">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</script></head>

<body class="post-template-default single single-post postid-440 single-format-standard boldgrid-ppb quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-58"><a href="https://www.buenosdiasnebraska.com/">News</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59"><a href="#">Fashion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/">New Look 2015</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/">Street Fashion</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/">Style Hunter</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/fashion/vogue/">Vogue</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="#">Gadgets</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61"><a href="#">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/">Business</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/recipes/">Recipes</a></li>
	<li class="menu-item-0"><a href="https://www.buenosdiasnebraska.com/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="#">Video</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63"><a href="#">Homepages<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://www.buenosdiasnebraska.com/homepage-fashion/">Homepage &#8211; Fashion</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a href="https://www.buenosdiasnebraska.com/homepage-blog/">Homepage &#8211; Blog</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a href="https://www.buenosdiasnebraska.com/homepage-video/">Homepage &#8211; Video</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://www.buenosdiasnebraska.com/homepage-tech/">Homepage &#8211; Tech</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://www.buenosdiasnebraska.com/homepage-sport/">Homepage &#8211; Sport</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.buenosdiasnebraska.com/homepage-full-post-featured/">Homepage &#8211; Full Post Featured</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a href="https://www.buenosdiasnebraska.com/homepage-infinite-scroll/">Homepage &#8211; Infinite Scroll</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="https://www.buenosdiasnebraska.com/homepage-newspaper/">Homepage &#8211; Newspaper</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="https://www.buenosdiasnebraska.com/homepage-newsmag/">Homepage &#8211; Newsmag</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://www.buenosdiasnebraska.com/homepage-magazine/">Homepage &#8211; Magazine</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://www.buenosdiasnebraska.com/homepage-loop/">Homepage &#8211; Loop</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide/">Homepage &#8211; Big Slide</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.buenosdiasnebraska.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.buenosdiasnebraska.com/">
			<img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.buenosdiasnebraska.com/">
			<img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-58"><a href="https://www.buenosdiasnebraska.com/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="#">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e6c1ede72c18_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e6c1ede72c18" ><script>var block_td_uid_1_5e6c1ede72c18 = new tdBlock();
block_td_uid_1_5e6c1ede72c18.id = "td_uid_1_5e6c1ede72c18";
block_td_uid_1_5e6c1ede72c18.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e6c1ede72c18_rand","tdc_css_class":"td_uid_1_5e6c1ede72c18_rand","tdc_css_class_style":"td_uid_1_5e6c1ede72c18_rand_style"}';
block_td_uid_1_5e6c1ede72c18.td_column_number = "3";
block_td_uid_1_5e6c1ede72c18.block_type = "td_block_mega_menu";
block_td_uid_1_5e6c1ede72c18.post_count = "4";
block_td_uid_1_5e6c1ede72c18.found_posts = "26";
block_td_uid_1_5e6c1ede72c18.header_color = "";
block_td_uid_1_5e6c1ede72c18.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e6c1ede72c18.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_1_5e6c1ede72c18);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e6c1ede72c18" id="td_uid_2_5e6c1ede743da" data-td_block_id="td_uid_1_5e6c1ede72c18" data-td_filter_value="" href="https://www.buenosdiasnebraska.com/category/fashion/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e6c1ede72c18"  id="td_uid_3_5e6c1ede7442a" data-td_block_id="td_uid_1_5e6c1ede72c18" data-td_filter_value="7" href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/">New Look 2015</a><a class="mega-menu-sub-cat-td_uid_1_5e6c1ede72c18"  id="td_uid_4_5e6c1ede74480" data-td_block_id="td_uid_1_5e6c1ede72c18" data-td_filter_value="8" href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/">Street Fashion</a><a class="mega-menu-sub-cat-td_uid_1_5e6c1ede72c18"  id="td_uid_5_5e6c1ede744c7" data-td_block_id="td_uid_1_5e6c1ede72c18" data-td_filter_value="9" href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/">Style Hunter</a><a class="mega-menu-sub-cat-td_uid_1_5e6c1ede72c18"  id="td_uid_6_5e6c1ede7450f" data-td_block_id="td_uid_1_5e6c1ede72c18" data-td_filter_value="10" href="https://www.buenosdiasnebraska.com/category/fashion/vogue/">Vogue</a></div></div><div id=td_uid_1_5e6c1ede72c18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/android-l-will-keep-your-secrets-safer/" rel="bookmark" class="td-image-wrap" title="Android L Will Keep Your Secrets Safer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Android L Will Keep Your Secrets Safer" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/vogue/" class="td-post-category">Vogue</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/android-l-will-keep-your-secrets-safer/" rel="bookmark" title="Android L Will Keep Your Secrets Safer">Android L Will Keep Your Secrets Safer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" class="td-image-wrap" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/new-look-2015/" class="td-post-category">New Look 2015</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/audio-tour-app-detour-steers-you-away-from-the-typical-tourist-traps/" rel="bookmark" title="Audio Tour App Detour Steers You Away from the Typical Tourist Traps">Audio Tour App Detour Steers You Away from the Typical Tourist&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" class="td-image-wrap" title="The hand rail is going a little faster than the moving sidewalk."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The hand rail is going a little faster than the moving sidewalk." data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/street-fashion/" class="td-post-category">Street Fashion</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/the-hand-rail-is-going-a-little-faster-than-the-moving-sidewalk/" rel="bookmark" title="The hand rail is going a little faster than the moving sidewalk.">The hand rail is going a little faster than the moving&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/kim-kardashian-shows-off-deep-cleavage-in-plunging-top-mini/" rel="bookmark" class="td-image-wrap" title="Kim Kardashian Shows Off Deep Cleavage In Plunging Top &#038; Mini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kim Kardashian Shows Off Deep Cleavage In Plunging Top &#038; Mini" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/fashion/style-hunter/" class="td-post-category">Style Hunter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/kim-kardashian-shows-off-deep-cleavage-in-plunging-top-mini/" rel="bookmark" title="Kim Kardashian Shows Off Deep Cleavage In Plunging Top &#038; Mini">Kim Kardashian Shows Off Deep Cleavage In Plunging Top &#038; Mini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e6c1ede72c18" data-td_block_id="td_uid_1_5e6c1ede72c18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e6c1ede72c18" data-td_block_id="td_uid_1_5e6c1ede72c18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-60"><a href="#">Gadgets</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e6c1ede7673a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e6c1ede7673a" ><script>var block_td_uid_7_5e6c1ede7673a = new tdBlock();
block_td_uid_7_5e6c1ede7673a.id = "td_uid_7_5e6c1ede7673a";
block_td_uid_7_5e6c1ede7673a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e6c1ede7673a_rand","tdc_css_class":"td_uid_7_5e6c1ede7673a_rand","tdc_css_class_style":"td_uid_7_5e6c1ede7673a_rand_style"}';
block_td_uid_7_5e6c1ede7673a.td_column_number = "3";
block_td_uid_7_5e6c1ede7673a.block_type = "td_block_mega_menu";
block_td_uid_7_5e6c1ede7673a.post_count = "5";
block_td_uid_7_5e6c1ede7673a.found_posts = "11";
block_td_uid_7_5e6c1ede7673a.header_color = "";
block_td_uid_7_5e6c1ede7673a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e6c1ede7673a.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5e6c1ede7673a);
</script><div id=td_uid_7_5e6c1ede7673a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" class="td-image-wrap" title="UK to allow driverless cars on public roads in January"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UK to allow driverless cars on public roads in January" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/14-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/uk-to-allow-driverless-cars-on-public-roads-in-january/" rel="bookmark" title="UK to allow driverless cars on public roads in January">UK to allow driverless cars on public roads in January</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-drive-growth-through-customer-support/" rel="bookmark" class="td-image-wrap" title="How to drive growth through customer support"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How to drive growth through customer support" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-drive-growth-through-customer-support/" rel="bookmark" title="How to drive growth through customer support">How to drive growth through customer support</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" class="td-image-wrap" title="StreetScore scores a street view based on how safe it looks to a human"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="StreetScore scores a street view based on how safe it looks to a human" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/streetscore-scores-a-street-view-based-on-how-safe-it-looks-to-a-human/" rel="bookmark" title="StreetScore scores a street view based on how safe it looks to a human">StreetScore scores a street view based on how safe it looks&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" class="td-image-wrap" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/going-beyond-amazon-a-new-model-for-authors-retailers-and-publishers/" rel="bookmark" title="Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers">Going Beyond Amazon: A New Model for Authors, Retailers, and Publishers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" class="td-image-wrap" title="50 Tips and Insights About Productivity, Happiness, and Life"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="50 Tips and Insights About Productivity, Happiness, and Life" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/gadgets/" class="td-post-category">Gadgets</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/50-tips-and-insights-about-productivity-happiness-and-life/" rel="bookmark" title="50 Tips and Insights About Productivity, Happiness, and Life">50 Tips and Insights About Productivity, Happiness, and Life</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e6c1ede7673a" data-td_block_id="td_uid_7_5e6c1ede7673a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e6c1ede7673a" data-td_block_id="td_uid_7_5e6c1ede7673a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-61"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e6c1ede7a1c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e6c1ede7a1c1" ><script>var block_td_uid_8_5e6c1ede7a1c1 = new tdBlock();
block_td_uid_8_5e6c1ede7a1c1.id = "td_uid_8_5e6c1ede7a1c1";
block_td_uid_8_5e6c1ede7a1c1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e6c1ede7a1c1_rand","tdc_css_class":"td_uid_8_5e6c1ede7a1c1_rand","tdc_css_class_style":"td_uid_8_5e6c1ede7a1c1_rand_style"}';
block_td_uid_8_5e6c1ede7a1c1.td_column_number = "3";
block_td_uid_8_5e6c1ede7a1c1.block_type = "td_block_mega_menu";
block_td_uid_8_5e6c1ede7a1c1.post_count = "4";
block_td_uid_8_5e6c1ede7a1c1.found_posts = "46";
block_td_uid_8_5e6c1ede7a1c1.header_color = "";
block_td_uid_8_5e6c1ede7a1c1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e6c1ede7a1c1.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_8_5e6c1ede7a1c1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e6c1ede7a1c1" id="td_uid_9_5e6c1ede7bc98" data-td_block_id="td_uid_8_5e6c1ede7a1c1" data-td_filter_value="" href="https://www.buenosdiasnebraska.com/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_8_5e6c1ede7a1c1"  id="td_uid_10_5e6c1ede7bd12" data-td_block_id="td_uid_8_5e6c1ede7a1c1" data-td_filter_value="13" href="https://www.buenosdiasnebraska.com/category/lifestyle/business/">Business</a><a class="mega-menu-sub-cat-td_uid_8_5e6c1ede7a1c1"  id="td_uid_11_5e6c1ede7bd6b" data-td_block_id="td_uid_8_5e6c1ede7a1c1" data-td_filter_value="14" href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/">Health &amp; Fitness</a><a class="mega-menu-sub-cat-td_uid_8_5e6c1ede7a1c1"  id="td_uid_12_5e6c1ede7bdc1" data-td_block_id="td_uid_8_5e6c1ede7a1c1" data-td_filter_value="15" href="https://www.buenosdiasnebraska.com/category/lifestyle/recipes/">Recipes</a><a class="mega-menu-sub-cat-td_uid_8_5e6c1ede7a1c1"  id="td_uid_13_5e6c1ede7be13" data-td_block_id="td_uid_8_5e6c1ede7a1c1" data-td_filter_value="16" href="https://www.buenosdiasnebraska.com/category/lifestyle/travel/">Travel</a></div></div><div id=td_uid_8_5e6c1ede7a1c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/03/02/informacion-para-la-escuela-y-guarderias-con-respecto-a-covid-19/" rel="bookmark" class="td-image-wrap" title="Información para las escuelas y guarderías con respecto a COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Información para las escuelas y guarderías con respecto a COVID-19" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/coronavirus-foto-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/03/02/informacion-para-la-escuela-y-guarderias-con-respecto-a-covid-19/" rel="bookmark" title="Información para las escuelas y guarderías con respecto a COVID-19">Información para las escuelas y guarderías con respecto a COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/02/25/unmc-realiza-estudio-de-cerebro-basado-en-el-desarrollo-cognitivo-en-ninos/" rel="bookmark" class="td-image-wrap" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/02/Untitled-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/02/25/unmc-realiza-estudio-de-cerebro-basado-en-el-desarrollo-cognitivo-en-ninos/" rel="bookmark" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños">UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/01/09/aumenta-el-consumo-de-marihuana-en-los-cigarrillos-electronicos/" rel="bookmark" class="td-image-wrap" title="Aumenta el consumo de marihuana en los cigarrillos electrónicos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aumenta el consumo de marihuana en los cigarrillos electrónicos" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/Untitled-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/01/09/aumenta-el-consumo-de-marihuana-en-los-cigarrillos-electronicos/" rel="bookmark" title="Aumenta el consumo de marihuana en los cigarrillos electrónicos">Aumenta el consumo de marihuana en los cigarrillos electrónicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/12/30/customers-ad/" rel="bookmark" class="td-image-wrap" title="Rica variedad de platillos y antojitos en La Flor Products"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rica variedad de platillos y antojitos en La Flor Products" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/12/Ad-proof-La-flor-8-02-19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/12/30/customers-ad/" rel="bookmark" title="Rica variedad de platillos y antojitos en La Flor Products">Rica variedad de platillos y antojitos en La Flor Products</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e6c1ede7a1c1" data-td_block_id="td_uid_8_5e6c1ede7a1c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e6c1ede7a1c1" data-td_block_id="td_uid_8_5e6c1ede7a1c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-62"><a href="#">Video</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5e6c1ede7e8f6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e6c1ede7e8f6" ><script>var block_td_uid_14_5e6c1ede7e8f6 = new tdBlock();
block_td_uid_14_5e6c1ede7e8f6.id = "td_uid_14_5e6c1ede7e8f6";
block_td_uid_14_5e6c1ede7e8f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5e6c1ede7e8f6_rand","tdc_css_class":"td_uid_14_5e6c1ede7e8f6_rand","tdc_css_class_style":"td_uid_14_5e6c1ede7e8f6_rand_style"}';
block_td_uid_14_5e6c1ede7e8f6.td_column_number = "3";
block_td_uid_14_5e6c1ede7e8f6.block_type = "td_block_mega_menu";
block_td_uid_14_5e6c1ede7e8f6.post_count = "5";
block_td_uid_14_5e6c1ede7e8f6.found_posts = "15";
block_td_uid_14_5e6c1ede7e8f6.header_color = "";
block_td_uid_14_5e6c1ede7e8f6.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e6c1ede7e8f6.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_14_5e6c1ede7e8f6);
</script><div id=td_uid_14_5e6c1ede7e8f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" class="td-image-wrap" title="How To Use Basic Design Principles To Decorate Your Home"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How To Use Basic Design Principles To Decorate Your Home" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/16-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-to-use-basic-design-principles-to-decorate-your-home/" rel="bookmark" title="How To Use Basic Design Principles To Decorate Your Home">How To Use Basic Design Principles To Decorate Your Home</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" class="td-image-wrap" title="Creative decorating with houseplants, from floor to ceiling"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Creative decorating with houseplants, from floor to ceiling" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/creative-decorating-with-houseplants-from-floor-to-ceiling/" rel="bookmark" title="Creative decorating with houseplants, from floor to ceiling">Creative decorating with houseplants, from floor to ceiling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" class="td-image-wrap" title="SpringFest One Fashion Show at the University of Michigan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SpringFest One Fashion Show at the University of Michigan" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/18-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/springfest-one-fashion-show-at-the-university-of-michigan/" rel="bookmark" title="SpringFest One Fashion Show at the University of Michigan">SpringFest One Fashion Show at the University of Michigan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/design-better-graphics-with-the-premium-photoshop-add-on-bundle/" rel="bookmark" class="td-image-wrap" title="Design better graphics with The Premium Photoshop Add-On Bundle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Design better graphics with The Premium Photoshop Add-On Bundle" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/17-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/design-better-graphics-with-the-premium-photoshop-add-on-bundle/" rel="bookmark" title="Design better graphics with The Premium Photoshop Add-On Bundle">Design better graphics with The Premium Photoshop Add-On Bundle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/7-unique-egg-decorating-ideas-for-you-to-try-this-easter/" rel="bookmark" class="td-image-wrap" title="7 unique egg decorating ideas for you to try this Easter"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="7 unique egg decorating ideas for you to try this Easter" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/18-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/video/" class="td-post-category">Video</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/7-unique-egg-decorating-ideas-for-you-to-try-this-easter/" rel="bookmark" title="7 unique egg decorating ideas for you to try this Easter">7 unique egg decorating ideas for you to try this Easter</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e6c1ede7e8f6" data-td_block_id="td_uid_14_5e6c1ede7e8f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e6c1ede7e8f6" data-td_block_id="td_uid_14_5e6c1ede7e8f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-63"><a href="#">Homepages</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64"><a href="https://www.buenosdiasnebraska.com/homepage-fashion/">Homepage &#8211; Fashion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65"><a href="https://www.buenosdiasnebraska.com/homepage-blog/">Homepage &#8211; Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-66"><a href="https://www.buenosdiasnebraska.com/homepage-video/">Homepage &#8211; Video</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67"><a href="https://www.buenosdiasnebraska.com/homepage-tech/">Homepage &#8211; Tech</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68"><a href="https://www.buenosdiasnebraska.com/homepage-sport/">Homepage &#8211; Sport</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69"><a href="https://www.buenosdiasnebraska.com/homepage-full-post-featured/">Homepage &#8211; Full Post Featured</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70"><a href="https://www.buenosdiasnebraska.com/homepage-infinite-scroll/">Homepage &#8211; Infinite Scroll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="https://www.buenosdiasnebraska.com/homepage-newspaper/">Homepage &#8211; Newspaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.buenosdiasnebraska.com/homepage-newsmag/">Homepage &#8211; Newsmag</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="https://www.buenosdiasnebraska.com/homepage-magazine/">Homepage &#8211; Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="https://www.buenosdiasnebraska.com/homepage-loop/">Homepage &#8211; Loop</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide/">Homepage &#8211; Big Slide</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76"><a href="https://www.buenosdiasnebraska.com/homepage-big-slide-2/">Homepage &#8211; Less Images</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/BDNnews1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BDNnewsnebraska" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.buenosdiasnebraska.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.buenosdiasnebraska.com/">
            <img class="td-retina-data" data-retina="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png" alt=""/>
            <span class="td-visual-hidden">Buenos Dias Nebraska</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_15_5e6c1ede83ddc_rand td_block_template_1">
<style>
/* custom css */
.td_uid_15_5e6c1ede83ddc_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_15_5e6c1ede83ddc_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/newspaper-rec728.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.buenosdiasnebraska.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local News" class="entry-crumb" href="https://www.buenosdiasnebraska.com/category/local-news/">Local News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Quinto caso de COVID-19 en Nebraska se centra en estudiantes de Crofton</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-440" class="post-440 post type-post status-publish format-standard has-post-thumbnail category-featured category-local-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.buenosdiasnebraska.com/category/local-news/">Local News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Quinto caso de COVID-19 en Nebraska se centra en estudiantes de Crofton</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/">buenosdiasnebraska_ngpcov</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T15:57:08+00:00" >March 11, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.buenosdiasnebraska.com/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-440">125</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F03%2F11%2Fquinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quinto+caso+de+COVID-19+en+Nebraska+se+centra+en+estudiantes+de+Crofton&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F03%2F11%2Fquinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton%2F&via=Buenos+Dias+Nebraska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.buenosdiasnebraska.com/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/&amp;media=https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona.jpg&description=Quinto+caso+de+COVID-19+en+Nebraska+se+centra+en+estudiantes+de+Crofton">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quinto+caso+de+COVID-19+en+Nebraska+se+centra+en+estudiantes+de+Crofton %0A%0A https://www.buenosdiasnebraska.com/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona.jpg" data-caption=""><img width="696" height="437" class="entry-thumb td-modal-image" src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-696x437.jpg" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-696x437.jpg 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-300x188.jpg 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-768x482.jpg 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-669x420.jpg 669w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-250x157.jpg 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-550x345.jpg 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-800x502.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-287x180.jpg 287w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-478x300.jpg 478w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-797x500.jpg 797w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona.jpg 1020w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="corona"/></a></div>
            <!-- content -->
<p>Las autoridades han publicado más información sobre el quinto caso de COVID-19 en Nebraska, y puede afectarlo si asistió a ciertos juegos en el Torneo de Baloncesto Femenino de la semana pasada. </p>



<figure class="wp-block-image size-large"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1.jpg" alt="" class="wp-image-443" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1.jpg 1020w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1-300x188.jpg 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1-768x482.jpg 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1-696x437.jpg 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1-669x420.jpg 669w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1-250x157.jpg 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1-550x345.jpg 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1-800x502.jpg 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1-287x180.jpg 287w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1-478x300.jpg 478w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona-1-797x500.jpg 797w" sizes="(max-width: 1020px) 100vw, 1020px" /></figure>



<p>ACTUALIZACIÓN: Quinto caso de COVID-19 en Nebraska se centra en estudiantes de Crofton<br>
Los funcionarios del Distrito Escolar de Crofton cancelan la escuela por el resto de la semana y advierten a algunos asistentes del torneo de Baloncesto Estatal de Niñas de la semana pasada que pueden haber estado expuestos.<br>
CROFTON: ahora tenemos más información sobre el quinto caso presunto de Coronavirus en Nebraska, y se relaciona con el torneo de baloncesto estatal de niñas de la semana pasada.</p>



<p>En una carta enviada a los padres el martes, los funcionarios de la Escuela Pública de Crofton anunciaron que un estudiante de su escuela secundaria fue transferido a la UNMC para ser tratado por COVID-19.</p>



<p>Funcionarios del Departamento de Salud y Servicios Humanos anunciaron el martes que el estudiante está siendo tratado en el Centro de Biocontención de la UNMC.</p>



<p>Funcionarios de la escuela Crofton dicen que el estudiante comenzó a mostrar síntomas el jueves pasado. Agregan que cualquier persona que se sentó en las secciones generales de fanáticos de los juegos estatales de campeonato de baloncesto de niñas de la semana pasada con Hartington Cedar Catholic versus Weeping Water y Crofton versus BRLD el jueves pasado puede haber estado expuesta. Además, cualquier estudiante de Crofton de cuarto a sexto grado y el personal que asistió a la escuela el martes pueden haber estado expuestos.</p>



<p>Crofton cancelará la escuela por el resto de esta semana … y los funcionarios del Departamento de Salud de North Central reunirán más información a partir del miércoles sobre las personas que pueden haber estado expuestas.</p>



<p>Lea la carta completa del Distrito de Escuelas Públicas de Crofton a continuación:</p>



<figure class="wp-block-image size-large"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC.png" alt="" class="wp-image-397" srcset="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC.png 1020w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC-300x188.png 300w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC-768x482.png 768w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC-696x437.png 696w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC-669x420.png 669w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC-250x157.png 250w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC-550x345.png 550w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC-800x502.png 800w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC-287x180.png 287w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC-478x300.png 478w, https://www.buenosdiasnebraska.com/wp-content/uploads/2020/01/HC-797x500.png 797w" sizes="(max-width: 1020px) 100vw, 1020px" /></figure>



<p>Las Escuelas Públicas de Crofton planean cerrar la escuela del 11 al 13 de marzo, incluidos todos los eventos y actividades escolares, por precaución para limitar la exposición a un supuesto caso COVID-19 positivo.</p>



<p>En la noche del 10 de marzo, el Departamento de Salud del Distrito Central Norte (NCDHD) se enteró del primer caso presunto de coronavirus positivo en nuestro distrito. La persona es un estudiante de secundaria que asiste a la escuela en Crofton High School.</p>



<p>Los posibles eventos de exposición que los miembros de la comunidad deben tener en cuenta incluyen:</p>



<p>Baloncesto de las niñas del estado Hartington Cedar Catholic vs.  <em>Weeping Water </em> celebrado en Lincoln, NE el 5 de marzo a las 9:00 a.m. Este juego se llevó a cabo en Lincoln Southwest High School. Las exposiciones pueden haber ocurrido en la sección de fanáticos generales de Hartington Cedar Catholic.</p>



<p>Niñas State Baloncesto Crofton vs Bancroft-Rosalie / Lyons-Decatur celebrada en Lincoln, NE el 5 de marzo a las 7:00 PM. Este juego se llevó a cabo en Lincoln North Star High School. Las exposiciones pueden haber ocurrido en la sección de abanico general de Crofton.</p>



<p>Crofton Elementary estudiantes de cuarto y sexto grado y personal que asistieron a la escuela el 10 de marzo.</p>



<p>Si cree que tiene fiebre, tos o falta de aire, quédese en casa y lejos de los demás. Si siente que está lo suficientemente enfermo como para ver a un proveedor de atención médica, llame con anticipación.</p>



<p>El NCDHD reunirá más información mañana, 11 de marzo, sobre personas que sienten que estuvieron expuestas. La situación de cierre de la escuela será reevaluada el viernes.</p>



<p>La información sobre cómo protegerse mejor si se expone se enviará por la mañana una vez que sea proporcionada por NCDHD.<br>Nota publicada en News Channel Nebraska por Eric McKay el Miércoles 11 de marzo de 2020, 4:49 AM CDT  </p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_16_5e6c1ede87255_rand td_block_template_1">
<style>
/* custom css */
.td_uid_16_5e6c1ede87255_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_16_5e6c1ede87255_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/newspaper-rec728.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F03%2F11%2Fquinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quinto+caso+de+COVID-19+en+Nebraska+se+centra+en+estudiantes+de+Crofton&url=https%3A%2F%2Fwww.buenosdiasnebraska.com%2F2020%2F03%2F11%2Fquinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton%2F&via=Buenos+Dias+Nebraska">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.buenosdiasnebraska.com/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/&amp;media=https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona.jpg&description=Quinto+caso+de+COVID-19+en+Nebraska+se+centra+en+estudiantes+de+Crofton">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quinto+caso+de+COVID-19+en+Nebraska+se+centra+en+estudiantes+de+Crofton %0A%0A https://www.buenosdiasnebraska.com/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.buenosdiasnebraska.com/2020/03/02/el-departamento-de-bomberos-de-grand-island-realiza-pruebas-para-candidatos/">El Departamento de Bomberos de Grand Island realiza pruebas para candidatos</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/"><img alt='' src='https://secure.gravatar.com/avatar/c2c3a645207ef3e4243b35b00a3ab05c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2c3a645207ef3e4243b35b00a3ab05c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.buenosdiasnebraska.com/author/buenosdiasnebraska_ngpcov/">buenosdiasnebraska_ngpcov</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="buenosdiasnebraska_ngpcov"></span><meta itemprop="datePublished" content="2020-03-11T15:57:08+00:00"><meta itemprop="dateModified" content="2020-03-11T15:57:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.buenosdiasnebraska.com/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/chrismartin628-transparentv2.2-300x69.png"></span><meta itemprop="name" content="Buenos Dias Nebraska"></span><meta itemprop="headline " content="Quinto caso de COVID-19 en Nebraska se centra en estudiantes de Crofton"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/corona.jpg"><meta itemprop="width" content="1020"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_17_5e6c1ede87feb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e6c1ede87feb" ><script>var block_td_uid_17_5e6c1ede87feb = new tdBlock();
block_td_uid_17_5e6c1ede87feb.id = "td_uid_17_5e6c1ede87feb";
block_td_uid_17_5e6c1ede87feb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_17_5e6c1ede87feb_rand","td_column_number":3,"live_filter_cur_post_id":440,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5e6c1ede87feb_rand","tdc_css_class_style":"td_uid_17_5e6c1ede87feb_rand_style"}';
block_td_uid_17_5e6c1ede87feb.td_column_number = "3";
block_td_uid_17_5e6c1ede87feb.block_type = "td_block_related_posts";
block_td_uid_17_5e6c1ede87feb.post_count = "3";
block_td_uid_17_5e6c1ede87feb.found_posts = "47";
block_td_uid_17_5e6c1ede87feb.header_color = "";
block_td_uid_17_5e6c1ede87feb.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e6c1ede87feb.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_17_5e6c1ede87feb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_18_5e6c1ede89751" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5e6c1ede87feb" href="#">RELATED ARTICLES</a><a id="td_uid_19_5e6c1ede8975d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5e6c1ede87feb" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_17_5e6c1ede87feb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/03/02/el-departamento-de-bomberos-de-grand-island-realiza-pruebas-para-candidatos/" rel="bookmark" class="td-image-wrap" title="El Departamento de Bomberos de Grand Island realiza pruebas para candidatos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Departamento de Bomberos de Grand Island realiza pruebas para candidatos" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/bomberos-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/local-news/" class="td-post-category">Local News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/03/02/el-departamento-de-bomberos-de-grand-island-realiza-pruebas-para-candidatos/" rel="bookmark" title="El Departamento de Bomberos de Grand Island realiza pruebas para candidatos">El Departamento de Bomberos de Grand Island realiza pruebas para candidatos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/03/02/informacion-para-la-escuela-y-guarderias-con-respecto-a-covid-19/" rel="bookmark" class="td-image-wrap" title="Información para las escuelas y guarderías con respecto a COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Información para las escuelas y guarderías con respecto a COVID-19" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/03/coronavirus-foto-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/03/02/informacion-para-la-escuela-y-guarderias-con-respecto-a-covid-19/" rel="bookmark" title="Información para las escuelas y guarderías con respecto a COVID-19">Información para las escuelas y guarderías con respecto a COVID-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/02/25/unmc-realiza-estudio-de-cerebro-basado-en-el-desarrollo-cognitivo-en-ninos/" rel="bookmark" class="td-image-wrap" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/02/Untitled-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/health-fitness/" class="td-post-category">Health &amp; Fitness</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/02/25/unmc-realiza-estudio-de-cerebro-basado-en-el-desarrollo-cognitivo-en-ninos/" rel="bookmark" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños">UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e6c1ede87feb" data-td_block_id="td_uid_17_5e6c1ede87feb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e6c1ede87feb" data-td_block_id="td_uid_17_5e6c1ede87feb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/11/quinto-caso-de-covid-19-en-nebraska-se-centra-en-estudiantes-de-crofton/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.buenosdiasnebraska.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_easy_facebook_feed"><div class="efbl_feed_wraper efbl_skin_248" id="efbl_feed_1"><div class="efbl_header">
					<div class="efbl_header_inner_wrap">
						<div class="efbl_header_img">
							<a href="https://www.facebook.com/208198992561771" target="_blank"><img src="https://graph.facebook.com/208198992561771/picture"/>
							</a>
						</div>
						<div class="efbl_header_meta">
							<h4 class="efbl_header_title">Buenos Dias Nebraska</h4><div class="efbl_cat" title="Category"><i class="icon icon-esf-tag" aria-hidden="true"></i>Newspaper</div><div class="efbl_followers" title="Followers""><i class="icon icon-esf-user" aria-hidden="true"></i>8K</div><p class="efbl_bio">Noticias Locales e Internacionales en Ingles y en Español/ Local and Internacional news in English and Spanish</p>
						</div>
					</div>
				</div><div class="efbl_feeds_holder efbl_feeds_halfwidth "  data-template="halfwidth"><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth added_photos efbl_has_image efbl_"><div class="efbl_story_photo"><a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/90060002_2796165790431732_1926361792250904576_n.jpg?_nc_cat=102&_nc_sid=110474&_nc_oc=AQm2JEWUG_niEVdNKCKmGui7XpgYtFWTbrCMHJpboqoEE485R6yF9T8AW-Ev2a06Rec&_nc_ht=scontent.xx&_nc_tp=7&oh=170546598df706dd9c27dbec4442cf74&oe=5E8E8DF2" data-storylink="https://www.facebook.com/208198992561771_2796165883765056"  data-linktext="Read full story" data-caption="En Grand Island NE. As&iacute; lucen la walmart y la sams, donde se han agotado el papel de ba&ntilde;o, gel antibacterial, cubre bocas, y otros productos antibacteriales, algunos alimentos como arroz y frijol y otros productos. Se ha limitado a dos paquetes de agua por tarjeta en la tienda Sams." data-itemnumber="1" class="efbl_feed_popup  efbl-cff-item_number-1"><span class="efbl_hover"><i class="icon icon-esf-plus" aria-hidden="true"></i></span></a><img alt="Buenos Dias Nebraska" src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/90060002_2796165790431732_1926361792250904576_n.jpg?_nc_cat=102&_nc_sid=110474&_nc_oc=AQm2JEWUG_niEVdNKCKmGui7XpgYtFWTbrCMHJpboqoEE485R6yF9T8AW-Ev2a06Rec&_nc_ht=scontent.xx&_nc_tp=7&oh=170546598df706dd9c27dbec4442cf74&oe=5E8E8DF2" /></a></div><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 3 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">En Grand Island NE. Así lucen la walmart y la sams, donde se han agotado el papel de baño, gel antibacterial, cubre bocas, y otros productos antibacteriales, algunos alimentos como arroz y frijol y otros productos. Se ha limitado a dos paquetes de agua por tarjeta en la tienda Sams.</p></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 142 </span>                                             
                                                    </span><span class="efbl_comments">
                                                        <span class="efbl_comments_text"><i class="icon icon-esf-comment-o"></i></span>
                                                        <span class="efbl_comments_counter"> 30 </span>
                                                    </span><span class="efbl_shares">
                                                        <span class="efbl_shares_text"><i class="icon icon-esf-share"></i></span> 
                                                        <span class="efbl_shares_counter"> 178 </span>
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2796165883765056" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2796165883765056" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2796165883765056" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2796165883765056" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--><div class="efbl_comments_wraper"><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2796165883765056_2796173810430930" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">De hoy</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_time">1 day 3 hours ago</span> </p></div></div><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2796165883765056_2796342617080716" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Muy buenas ventas mejor que en navidad es buema la propagamda.😁</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_like"><i class="icon icon-esf-thumbs-o-up"></i>&nbsp;2</span> - <span class="efbl_comment_time">1 day 1 hour ago</span> </p></div></div><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2796165883765056_2796291130419198" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Yo fui a Walmart hoy por la mañana y estaba repleto de productos,el del sur</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_like"><i class="icon icon-esf-thumbs-o-up"></i>&nbsp;1</span> - <span class="efbl_comment_time">1 day 1 hour ago</span> </p></div></div><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2796165883765056_2796176447097333" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Bengo llegando de Walmart y hay de todo no mire ningún lugar vacío...</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_like"><i class="icon icon-esf-thumbs-o-up"></i>&nbsp;2</span> - <span class="efbl_comment_time">1 day 3 hours ago</span> </p></div></div><div class="efbl_comments_footer">
                                            <a href="https://www.facebook.com/208198992561771_2796165883765056" target="_blank" rel="nofollow"><i class="icon icon-esf-comment-o"></i> comment on facebook </a>
                                        </div></div></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth shared_story efbl_no_image efbl_"><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 3 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">Segunda parte de las restricciones en la universidad de Omaha UNO. <br />
INFORMACIÓN IMPORTANTE:<br />
Visitantes<br />
Efectivo de inmediato, no se aconsejan los visitantes a UNO, particularmente a nuestras residencias. Las visitas programadas previamente deben posponerse, y es importante tener en cuenta que los viajeros de destinos internacionales pueden estar sujetos a la cuarentena de 14 días fuera del campus a su llegada.<br />
<br />
 <br />
Eventos y programas<br />
Efectivo de inmediato, las reuniones y eventos de grupos grandes fuera de la instrucción en el aula se suspenden inmediatamente hasta nuevo aviso. No se permitirán reuniones o reuniones de más de 20 personas. Si bien puede haber algunas excepciones en el futuro, se considerarán individualmente en función del seguimiento de la enfermedad viral y otras consideraciones.<br />
<br />
Toda competencia atlética, local y visitante, se suspende para los equipos de Omaha hasta nuevo aviso. Esto refleja decisiones relacionadas con los programas deportivos de la División I en todo el país.<br />
<br />
 <br />
Resumen<br />
Esta es una situación en la que la información y la orientación evolucionan diariamente, en algunos casos, evoluciona cada hora. Continuaremos adaptando las políticas y procedimientos de UNO a medida que la situación lo amerite para ayudar a mitigar la propagación de COVID-19 para apoyar la salud y el bienestar de nuestra comunidad. Para obtener información adicional, el sitio web de Actualizaciones de Coronavirus de UNO se actualiza diariamente.<br />
<br />
Gracias nuevamente por su apoyo a la misión metropolitana de la universidad y nuestro compromiso continuo con el bienestar de la comunidad UNO y Omaha. <br />
En este momento de problemas de salud pública, realmente estamos todos juntos en esto a medida que avanzamos en nuestro camino hacia adelante. Este es un momento en el que el Espíritu Maverick realmente brillará dentro de todos nosotros.<br />
<br />
 <br />
Jeffrey P. Gold, M.D.<br />
Canciller</p><div class="efbl_shared_story efbl_has_link_image "><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.unomaha.edu%2Fnews%2F2020%2F03%2Fcampus-update-on-university-operations.php&h=AT2uFqSV5AcJbEDXyR9GZ6YfNIZAeHIED60mkDUkvOGFCYRiG9E_pYYm2SsdcnPsErdG9HIMBXQ-EPl0YeallOYiCyTi2mh9jURgqxqrshXx5MOaeCsalfFpWaGDxeLP&s=1" class="efbl_link_image" re="nofollow" target="_blank"><img alt="" src="https://external.xx.fbcdn.net/safe_image.php?d=AQAD9NWlsfoCueFw&w=130&h=130&url=https%3A%2F%2Fwww.unomaha.edu%2F_shared%2Fimages%2F1200x800%2Funo-campus-icon.jpg&cfs=1&_nc_hash=AQD_EZsJ3DVR5QK7" /></a><div class="efbl_link_text"><p class="efbl_title_link"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fwww.unomaha.edu%2Fnews%2F2020%2F03%2Fcampus-update-on-university-operations.php&h=AT2uFqSV5AcJbEDXyR9GZ6YfNIZAeHIED60mkDUkvOGFCYRiG9E_pYYm2SsdcnPsErdG9HIMBXQ-EPl0YeallOYiCyTi2mh9jURgqxqrshXx5MOaeCsalfFpWaGDxeLP&s=1" target="_blank">Campus Update on University Operations</a></p><p class="efbl_link_description">Given that one of the best ways to prevent the spread of viral illness is to limit contact and the associated risk of disease transmission, the following policies are to be implemented immediately: UNO will continue classes through Friday, March 13th, as usual, and thereafter go into “remote teach...</p></div></div></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 4 </span>                                             
                                                    </span><span class="efbl_shares">
                                                        <span class="efbl_shares_text"><i class="icon icon-esf-share"></i></span> 
                                                        <span class="efbl_shares_counter"> 3 </span>
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2796156670432644" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2796156670432644" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2796156670432644" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2796156670432644" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth shared_story efbl_no_image efbl_"><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 3 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">A todos los miembros de la comunidad UNO:<br />
La Universidad de Nebraska en Omaha ha estado monitoreando activamente la situación del nuevo coronavirus (COVID-19) en rápida evolución y brindando actualizaciones periódicas a la comunidad de la ONU a medida que la situación cambia.<br />
<br />
La salud y la seguridad de nuestra comunidad sigue siendo nuestra principal preocupación en esta situación de fluidos, y estamos tomando decisiones siguiendo las instrucciones de los Centros para el Control y la Prevención de Enfermedades (CDC), la Administración Central de la Universidad de Nebraska, junto con los departamentos de salud estatales y del condado . Estas decisiones se están tomando para ayudar a mitigar y frenar la propagación de COVID-19 y para ayudar a proteger a la ONU y a la gran comunidad de Omaha.<br />
<br />
Junto con nuestros extensos esfuerzos de prevención que ya se están llevando a cabo, ahora es necesario tomar más medidas proactivas para ayudar a mantener segura a la comunidad de la ONU. Los pasos que estamos tomando son necesarios para ayudar a garantizar la buena salud continua de nuestra comunidad y la excelencia de nuestros programas académicos universitarios. En nombre de la Universidad de Nebraska en Omaha, les agradezco de antemano su paciencia, apoyo y dedicación mientras trabajamos juntos para abordar estratégicamente los desafíos y oportunidades asociados con COVID-19.<br />
<br />
Dado que una de las mejores formas de prevenir la propagación de la enfermedad viral es limitar el contacto y el riesgo asociado de transmisión de la enfermedad, las siguientes políticas deben implementarse de inmediato:<br />
<br />
UNO continuará las clases hasta el viernes 13 de marzo, como de costumbre, y luego pasará al &quot;modo remoto de enseñanza y aprendizaje&quot;.<br />
<br />
Modo de enseñanza remota<br />
Vacaciones de primavera<br />
Operaciones del campus<br />
Viaje<br />
Visitantes<br />
Eventos y programas<br />
Resumen<br />
 <br />
<br />
Modo de enseñanza remota<br />
A partir del lunes 30 de marzo, UNO llevará a cabo todas las clases en modo de aprendizaje remoto. Los instructores implementarán una variedad de herramientas de tecnología digital (Canvas, Zoom, Vidgrid, etc.) para permitir a los estudiantes continuar sus cursos académicos sin interrupciones durante el resto del semestre de Primavera 2020.<br />
<br />
Durante el período de aprendizaje remoto, los estudiantes sin acceso suficiente a servicios de Internet, o sin tecnología informática suficiente, pueden usar Internet inalámbrico en el campus y pueden solicitar un número limitado de computadoras portátiles UNO de la Oficina de Aprendizaje Digital. Además, los grupos de computadoras del campus estarán disponibles, aunque con limitaciones en la ocupación de cada sala determinada por la capacidad y la seguridad general.<br />
<br />
 <br />
Vacaciones de primavera<br />
Las vacaciones de primavera para UNO comenzarán antes, el sábado 14 de marzo, y se extenderán hasta el domingo 29 de marzo. Este receso de primavera extendido permitirá la preparación para la transición a las operaciones de aprendizaje remoto.<br />
<br />
El profesorado y el personal se presentarán en el campus como de costumbre el lunes 16 de marzo hasta el viernes 20 de marzo para llevar a cabo la planificación y trabajar en la transición del plan de estudios al aprendizaje remoto. Tenga en cuenta que nuestro liderazgo de la facultad y la universidad ha estado fortaleciendo y probando nuestra tecnología de aprendizaje remoto en las últimas semanas con cada intento de minimizar cualquier confusión durante esta fase de transición.<br />
<br />
 <br />
Operaciones del campus<br />
En la actualidad, nuestros campus permanecerán abiertos para atender a todos aquellos que confían en nuestros servicios, como servicios de salud y asesoramiento, servicios de comidas, residencias y espacios de estudio disponibles en el campus.<br />
<br />
Alentamos a los estudiantes que residen en el campus a regresar a su lugar de residencia permanente porque existen ventajas para el distanciamiento social. Para aquellos estudiantes que viven en el campus que no pueden irse a casa o que tienen compromisos de trabajo u otros en Omaha, continuarán apoyando a nuestros estudiantes en residencias y comedores donde el distanciamiento social apropiado y las medidas preventivas mejoradas de salud pública e higiene serán activamente alentado. La disponibilidad de las instalaciones y servicios del campus está sujeta a cambios según las circunstancias lo exijan.<br />
<br />
Cada departamento, universidad y unidad ha sido sometido a una evaluación de personal esencial en el campus y fuera del campus (en línea / virtual). La facultad y el personal deben consultar con sus supervisores para establecer protocolos de teletrabajo apropiados para su trabajo en caso de que esto sea necesario en el futuro.<br />
<br />
 <br />
Viaje<br />
Efectivo hoy para profesores, personal y estudiantes, todos los viajes internacionales relacionados con la universidad están suspendidos. Se suspenden todos los viajes aéreos nacionales relacionados con la universidad. Cualquier excepción propuesta para viajes aéreos relacionados con la universidad deberá contar con la aprobación previa del Vicecanciller o Vicecanciller principal responsable. Los viajes internacionales personales están altamente desaconsejados. Los viajes domésticos personales deben considerarse cuidadosamente y limitarse a viajes esenciales. En el caso de un viaje interrumpido relacionado con la universidad, se reembolsará a las personas los gastos no reembolsables como si el viaje hubiera tenido lugar.<br />
<br />
Al finalizar cualquier viaje, personal o profesional, la facultad, el personal y los estudiantes pueden ser obligados a ponerse en cuarentena por un período de hasta 14 días, según las recomendaciones actuales de los CDC, el Departamento de Salud y Servicios Humanos de Nebraska.</p><div class="efbl_shared_story efbl_has_link_image "><a href="http://l.facebook.com/l.php?u=http%3A%2F%2Fow.ly%2FzrFO50yKk0f&h=AT2f74KP2v6AXX2qLDoypCO_7E1l2-xiplSD5NBRPrUOuMDete52ETmB4KxzGs2caZ2ZJ-rWlQ-8P_h7mllBGdQefUKoz4Ytba_IBNLwH7K7-SBJk066ujHcuNKkyfvF&s=1" class="efbl_link_image" re="nofollow" target="_blank"><img alt="" src="https://external.xx.fbcdn.net/safe_image.php?d=AQAD9NWlsfoCueFw&w=130&h=130&url=https%3A%2F%2Fwww.unomaha.edu%2F_shared%2Fimages%2F1200x800%2Funo-campus-icon.jpg&cfs=1&_nc_hash=AQD_EZsJ3DVR5QK7" /></a><div class="efbl_link_text"><p class="efbl_title_link"><a href="http://l.facebook.com/l.php?u=http%3A%2F%2Fow.ly%2FzrFO50yKk0f&h=AT2f74KP2v6AXX2qLDoypCO_7E1l2-xiplSD5NBRPrUOuMDete52ETmB4KxzGs2caZ2ZJ-rWlQ-8P_h7mllBGdQefUKoz4Ytba_IBNLwH7K7-SBJk066ujHcuNKkyfvF&s=1" target="_blank">Campus Update on University Operations</a></p><p class="efbl_link_description">UNO has been actively monitoring the rapidly evolving novel coronavirus (COVID-19) situation and providing regular updates to the UNO community as the situation changes. The health and safety of our community continues to be our primary concern in this fluid situation, and we are making decisions fo...</p></div></div></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 2 </span>                                             
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2796148603766784" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2796148603766784" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2796148603766784" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2796148603766784" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth shared_story efbl_no_image efbl_"><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 3 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">‪Nebraska Athletics COVID-19 Update‬</p><div class="efbl_shared_story efbl_has_link_image "><a href="http://l.facebook.com/l.php?u=http%3A%2F%2Fgo.unl.edu%2Fw2n2&h=AT3eI_QnQpIMMjEliey21Hsk7UXEjysqErPXnRHSBzEUOZZXljlBIghuir7jn4xYnHv8DfqtDpw2naK0I7bPj13NCpz8DGvxvBZH_gzHlnJNC-3YUDxbAbo42sczfSQ4&s=1" class="efbl_link_image" re="nofollow" target="_blank"><img alt="" src="https://external.xx.fbcdn.net/safe_image.php?d=AQAD5PXRQN6xtQVS&w=130&h=130&url=https%3A%2F%2Fhuskers.com%2Fimages%2F2020%2F3%2F12%2FUpdate_Graphic_71.jpg%3Fpreset%3Dlarge.socialmediaimage&cfs=1&_nc_hash=AQC-witCggotq4KP" /></a><div class="efbl_link_text"><p class="efbl_title_link"><a href="http://l.facebook.com/l.php?u=http%3A%2F%2Fgo.unl.edu%2Fw2n2&h=AT3eI_QnQpIMMjEliey21Hsk7UXEjysqErPXnRHSBzEUOZZXljlBIghuir7jn4xYnHv8DfqtDpw2naK0I7bPj13NCpz8DGvxvBZH_gzHlnJNC-3YUDxbAbo42sczfSQ4&s=1" target="_blank">Nebraska Athletics COVID-19 Update - University of Nebraska</a></p><p class="efbl_link_description">In accordance with Wednesday's announcement from the Big Ten Conference, all University of Nebraska home sports competitions will be closed to the public effective immediately.</p></div></div></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 4 </span>                                             
                                                    </span><span class="efbl_shares">
                                                        <span class="efbl_shares_text"><i class="icon icon-esf-share"></i></span> 
                                                        <span class="efbl_shares_counter"> 2 </span>
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2796142027100775" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2796142027100775" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2796142027100775" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2796142027100775" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth shared_story efbl_no_image efbl_"><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 3 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">UNK suspenderá las clases presenciales a partir del 30 de marzo debido a preocupaciones inmediatas sobre la propagación del nuevo coronavirus.<br />
<br />
Los cursos se están moviendo a instrucción virtual, en línea o alternativa comenzando el primer día de clases después de las vacaciones de primavera. La instrucción remota continuará hasta el final del semestre de primavera, el 8 de mayo. Las clases se llevarán a cabo en el campus la próxima semana (16-20 de marzo) según lo programado.</p><div class="efbl_shared_story efbl_has_link_image "><a href="http://l.facebook.com/l.php?u=http%3A%2F%2Funknews.unk.edu%2F2020%2F03%2F12%2Funk-to-suspend-in-person-classes-after-spring-break-due-to-coronavirus-concerns%2F&h=AT36jGppcvlwive5uUjh_3pI01h0Gl6E1CH9vZTSCcg3wVT4yW01iAOXZr0jeIa_AzvbQDILaqAPbEbBKqNTzGHc3AKFmrqPzOIB2-vYlsMcyyGrmtf6BFVYfdj8-lhr&s=1" class="efbl_link_image" re="nofollow" target="_blank"><img alt="" src="https://external.xx.fbcdn.net/safe_image.php?d=AQDF-oNjJ4pyNgpx&w=130&h=130&url=http%3A%2F%2Funknews.unk.edu%2Fwp-content%2Fuploads%2F2020%2F01%2FUNK-News-Logo.jpg&cfs=1&_nc_hash=AQAgRTnnpsQrtgVn" /></a><div class="efbl_link_text"><p class="efbl_title_link"><a href="http://l.facebook.com/l.php?u=http%3A%2F%2Funknews.unk.edu%2F2020%2F03%2F12%2Funk-to-suspend-in-person-classes-after-spring-break-due-to-coronavirus-concerns%2F&h=AT36jGppcvlwive5uUjh_3pI01h0Gl6E1CH9vZTSCcg3wVT4yW01iAOXZr0jeIa_AzvbQDILaqAPbEbBKqNTzGHc3AKFmrqPzOIB2-vYlsMcyyGrmtf6BFVYfdj8-lhr&s=1" target="_blank">UNK to suspend in-person classes after spring break due to coronavirus concerns</a></p><p class="efbl_link_description">By TODD GOTTULA UNK Communications KEARNEY – The University of Nebraska at Kearney is suspending face-to-face classes beginning March 30 due to immediate concerns about the spread of the novel coronavirus, Chancellor Doug Kristensen announced Thursday. Courses at UNK are moving to virtual, on</p></div></div></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 18 </span>                                             
                                                    </span><span class="efbl_comments">
                                                        <span class="efbl_comments_text"><i class="icon icon-esf-comment-o"></i></span>
                                                        <span class="efbl_comments_counter"> 2 </span>
                                                    </span><span class="efbl_shares">
                                                        <span class="efbl_shares_text"><i class="icon icon-esf-share"></i></span> 
                                                        <span class="efbl_shares_counter"> 16 </span>
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2796137733767871" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2796137733767871" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2796137733767871" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2796137733767871" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--><div class="efbl_comments_wraper"><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2796137733767871_2796281350420176" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Maria Arvizo Ramirez</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_time">1 day 1 hour ago</span> </p></div></div><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2796137733767871_2796271687087809" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Julio Carrillo</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_time">1 day 1 hour ago</span> </p></div></div><div class="efbl_comments_footer">
                                            <a href="https://www.facebook.com/208198992561771_2796137733767871" target="_blank" rel="nofollow"><i class="icon icon-esf-comment-o"></i> comment on facebook </a>
                                        </div></div></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth mobile_status_update efbl_has_image efbl_"><div class="efbl_story_photo"><a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/89959412_10156943393822327_4151877325207633920_o.jpg?_nc_cat=1&_nc_sid=8024bb&_nc_oc=AQmbph8uiTGKghLmAsHBgutSzOxxIv1nn-8ExG9RIlYzddGUPKaVQ3cWScN5Y7eD4ZY&_nc_ht=scontent.xx&_nc_tp=7&oh=2c2b369199bc53bfc6aa8f981b7aa593&oe=5EA5E703" data-storylink="https://www.facebook.com/208198992561771_2796039320444379"  data-linktext="Read full story" data-caption="A medida que contin&uacute;a la propagaci&oacute;n de COVID-19, la Universidad de Nebraska &ndash; Lincoln est&aacute; tomando varias medidas adicionales para ayudar a proteger a la comunidad UNL y a nuestra comunidad en general:

-La universidad ha cancelado las clases del 16 al 20 de marzo.

-A partir del 30 de marzo de 2020 (despu&eacute;s de las vacaciones de primavera), las clases se impartir&aacute;n de forma remota durante el semestre de primavera de 2020.

-La universidad permanecer&aacute; abierta. Se alienta a los estudiantes que residen en el campus a regresar a su residencia permanente. Los estudiantes que no pueden regresar a casa pueden permanecer en las residencias y acceder a las instalaciones de los restaurantes.

Para obtener informaci&oacute;n detallada, visite: &lt;a  target=&quot;_blank&quot; href=&quot;https://covid19.unl.edu/&quot;&gt;covid19.unl.edu/&lt;/a&gt;" data-itemnumber="2" class="efbl_feed_popup  efbl-cff-item_number-2"><span class="efbl_hover"><i class="icon icon-esf-plus" aria-hidden="true"></i></span></a><img alt="Buenos Dias Nebraska" src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/89959412_10156943393822327_4151877325207633920_o.jpg?_nc_cat=1&_nc_sid=8024bb&_nc_oc=AQmbph8uiTGKghLmAsHBgutSzOxxIv1nn-8ExG9RIlYzddGUPKaVQ3cWScN5Y7eD4ZY&_nc_ht=scontent.xx&_nc_tp=7&oh=2c2b369199bc53bfc6aa8f981b7aa593&oe=5EA5E703" /></a></div><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 4 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">A medida que continúa la propagación de COVID-19, la Universidad de Nebraska – Lincoln está tomando varias medidas adicionales para ayudar a proteger a la comunidad UNL y a nuestra comunidad en general:<br />
<br />
-La universidad ha cancelado las clases del 16 al 20 de marzo.<br />
<br />
-A partir del 30 de marzo de 2020 (después de las vacaciones de primavera), las clases se impartirán de forma remota durante el semestre de primavera de 2020.<br />
<br />
-La universidad permanecerá abierta. Se alienta a los estudiantes que residen en el campus a regresar a su residencia permanente. Los estudiantes que no pueden regresar a casa pueden permanecer en las residencias y acceder a las instalaciones de los restaurantes.<br />
<br />
Para obtener información detallada, visite: <a  target="_blank" href="https://covid19.unl.edu/">covid19.unl.edu/</a></p></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 9 </span>                                             
                                                    </span><span class="efbl_shares">
                                                        <span class="efbl_shares_text"><i class="icon icon-esf-share"></i></span> 
                                                        <span class="efbl_shares_counter"> 4 </span>
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2796039320444379" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2796039320444379" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2796039320444379" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2796039320444379" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth mobile_status_update efbl_has_image efbl_"><div class="efbl_story_photo"><a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/89774803_10156680724646010_5256245547383128064_o.jpg?_nc_cat=109&_nc_sid=8024bb&_nc_oc=AQmPWMO0fl2iUyjrO4ATa8woPBio1wAplclOWlEkbXZgpOW1bXlOCqwHPI15nGVDaLY&_nc_ht=scontent.xx&_nc_tp=7&oh=5bb2a8188151d12c4ddd014cf1d87ad7&oe=5E8E93D4" data-storylink="https://www.facebook.com/208198992561771_2795627063818938"  data-linktext="Read full story" data-caption="En respuesta al COVID-19/Coronavirus, Legal Aid of Nebraska est&aacute; tomando precauciones para limitar la posible exposici&oacute;n de nuestros empleados y clientes. Como resultado, todos los Centros de Autoayuda sin cita previa de Acceso a la Justicia (A2J, por sus siglas en ingl&eacute;s) estar&aacute;n cerrados hasta nuevo aviso. Nuestras l&iacute;neas telef&oacute;nicas en todo el estado contin&uacute;an disponibles, y tambi&eacute;n pueden aplicar en l&iacute;nea: lawhelpne.org" data-itemnumber="2" class="efbl_feed_popup  efbl-cff-item_number-2"><span class="efbl_hover"><i class="icon icon-esf-plus" aria-hidden="true"></i></span></a><img alt="Buenos Dias Nebraska" src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/89774803_10156680724646010_5256245547383128064_o.jpg?_nc_cat=109&_nc_sid=8024bb&_nc_oc=AQmPWMO0fl2iUyjrO4ATa8woPBio1wAplclOWlEkbXZgpOW1bXlOCqwHPI15nGVDaLY&_nc_ht=scontent.xx&_nc_tp=7&oh=5bb2a8188151d12c4ddd014cf1d87ad7&oe=5E8E93D4" /></a></div><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 8 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">En respuesta al COVID-19/Coronavirus, Legal Aid of Nebraska está tomando precauciones para limitar la posible exposición de nuestros empleados y clientes. Como resultado, todos los Centros de Autoayuda sin cita previa de Acceso a la Justicia (A2J, por sus siglas en inglés) estarán cerrados hasta nuevo aviso. Nuestras líneas telefónicas en todo el estado continúan disponibles, y también pueden aplicar en línea: lawhelpne.org</p></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 2 </span>                                             
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2795627063818938" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2795627063818938" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2795627063818938" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2795627063818938" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth mobile_status_update efbl_has_image efbl_"><div class="efbl_story_photo"><a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.xx.fbcdn.net/v/t15.5256-10/74925354_1062352414131434_1500634527813337088_n.jpg?_nc_cat=1&_nc_sid=f2c4d5&_nc_oc=AQm5Y-t9D3lSfCYpQpOgoEVZIeDtUb0rjNtupCHIvji0OV3AYwU9bFBLLBx76p4pj34&_nc_ht=scontent.xx&oh=10c64f8517886bcf93ba14ae9d5e8037&oe=5E8F17EC" data-storylink="https://www.facebook.com/208198992561771_2795616370486674"  data-linktext="Read full story" data-caption="Pedro S&aacute;nchez comparece para anunciar nuevas medidas contra la crisis del coronavirus" data-itemnumber="2" class="efbl_feed_popup  efbl-cff-item_number-2"><span class="efbl_hover"><i class="icon icon-esf-plus" aria-hidden="true"></i></span></a><img alt="Buenos Dias Nebraska" src="https://scontent.xx.fbcdn.net/v/t15.5256-10/74925354_1062352414131434_1500634527813337088_n.jpg?_nc_cat=1&_nc_sid=f2c4d5&_nc_oc=AQm5Y-t9D3lSfCYpQpOgoEVZIeDtUb0rjNtupCHIvji0OV3AYwU9bFBLLBx76p4pj34&_nc_ht=scontent.xx&oh=10c64f8517886bcf93ba14ae9d5e8037&oe=5E8F17EC" /></a></div><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 8 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">Pedro Sánchez comparece para anunciar nuevas medidas contra la crisis del coronavirus</p></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 10 </span>                                             
                                                    </span><span class="efbl_shares">
                                                        <span class="efbl_shares_text"><i class="icon icon-esf-share"></i></span> 
                                                        <span class="efbl_shares_counter"> 5 </span>
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2795616370486674" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2795616370486674" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2795616370486674" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2795616370486674" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth mobile_status_update efbl_has_image efbl_"><div class="efbl_story_photo"><a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/89716240_2981138988584589_5977695535081979904_n.png?_nc_cat=104&_nc_sid=8024bb&_nc_oc=AQnKRfA0fV1i3vu7vGedfyslemDeXSxCRWJfTdFcgEPF23sY7bsq4_PRtx8vXWJgcg4&_nc_ht=scontent.xx&oh=11d9f7835730584baf3150913b2b9873&oe=5E8FF765" data-storylink="https://www.facebook.com/208198992561771_2795589933822651"  data-linktext="Read full story" data-caption="Tenga en cuenta que tambi&eacute;n es probable que haya nieve en los condados FUERA del &aacute;rea de vigilancia, pero las cantidades de nieve son m&aacute;s favorables para ser 4 &amp;quot;o menos (y, por lo tanto, no hay vigilancia en este momento). Eventualmente, gran parte de nuestra &aacute;rea probablemente terminar&aacute; en invierno &amp;quot;Aviso meteorol&oacute;gico **

Una vigilancia de tormenta de invierno est&aacute; vigente desde el viernes por la tarde hasta el s&aacute;bado por la tarde. Es posible que haya mucha nieve, con 4 a 6 pulgadas en el &aacute;rea de vigilancia. Planifique en condiciones de carreteras resbaladizas que conducen a viajes peligrosos Los vientos promediar&aacute;n el este alrededor de 10 a 15 mph, con r&aacute;fagas de hasta 25 mph. Se espera que la mayor parte de la nieve caiga el viernes por la noche. La nieve ser&aacute; h&uacute;meda y pesada, probablemente comenzando como una mezcla de lluvia y nieve el viernes por la tarde." data-itemnumber="2" class="efbl_feed_popup  efbl-cff-item_number-2"><span class="efbl_hover"><i class="icon icon-esf-plus" aria-hidden="true"></i></span></a><img alt="Buenos Dias Nebraska" src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/89716240_2981138988584589_5977695535081979904_n.png?_nc_cat=104&_nc_sid=8024bb&_nc_oc=AQnKRfA0fV1i3vu7vGedfyslemDeXSxCRWJfTdFcgEPF23sY7bsq4_PRtx8vXWJgcg4&_nc_ht=scontent.xx&oh=11d9f7835730584baf3150913b2b9873&oe=5E8FF765" /></a></div><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 9 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">Tenga en cuenta que también es probable que haya nieve en los condados FUERA del área de vigilancia, pero las cantidades de nieve son más favorables para ser 4 &quot;o menos (y, por lo tanto, no hay vigilancia en este momento). Eventualmente, gran parte de nuestra área probablemente terminará en invierno &quot;Aviso meteorológico **<br />
<br />
Una vigilancia de tormenta de invierno está vigente desde el viernes por la tarde hasta el sábado por la tarde. Es posible que haya mucha nieve, con 4 a 6 pulgadas en el área de vigilancia. Planifique en condiciones de carreteras resbaladizas que conducen a viajes peligrosos Los vientos promediarán el este alrededor de 10 a 15 mph, con ráfagas de hasta 25 mph. Se espera que la mayor parte de la nieve caiga el viernes por la noche. La nieve será húmeda y pesada, probablemente comenzando como una mezcla de lluvia y nieve el viernes por la tarde.</p></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 9 </span>                                             
                                                    </span><span class="efbl_shares">
                                                        <span class="efbl_shares_text"><i class="icon icon-esf-share"></i></span> 
                                                        <span class="efbl_shares_counter"> 4 </span>
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2795589933822651" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2795589933822651" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2795589933822651" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2795589933822651" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth mobile_status_update efbl_has_image efbl_"><div class="efbl_story_photo"><a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/89744222_2980487535316401_1915743662432583680_o.png?_nc_cat=103&_nc_sid=8024bb&_nc_oc=AQnBgLUjSTYGhwMLXt98RwmPbf8UCG9xMmTYdmD-3nrHJvZ_HTi3XRca0y8nNQuRGBE&_nc_ht=scontent.xx&oh=311cde61e3ec4dd01bbcf3d35e0ac5bf&oe=5E939ADD" data-storylink="https://www.facebook.com/208198992561771_2794623317252646"  data-linktext="Read full story" data-caption="El invierno a&uacute;n no ha terminado en el centro sur de Nebraska y el centro norte de Kansas. Un sistema de tormenta traer&aacute; la posibilidad de que la lluvia cambie a nieve el viernes, con el mayor potencial de nieve generalizada del viernes por la noche al s&aacute;bado por la ma&ntilde;ana. Son posibles varias pulgadas de acumulaci&oacute;n para cuando el sistema finalice el s&aacute;bado por la tarde. Si bien toda el &aacute;rea est&aacute; en riesgo de al menos acumulaciones leves, el mayor riesgo de varias pulgadas de nieve es actualmente al norte y al oeste de las Tri Cities. No se espera que la nieve que sopla sea una preocupaci&oacute;n importante, debido a los vientos relativamente suaves y la naturaleza h&uacute;meda de la nieve. El tiempo exacto de cambio de lluvia a nieve sigue siendo incierto, y esto afectar&aacute; en gran medida las cantidades de nieve. Est&eacute; atento a los &uacute;ltimos pron&oacute;sticos para obtener informaci&oacute;n actualizada, especialmente aquellos con planes de viaje de viernes a s&aacute;bado." data-itemnumber="2" class="efbl_feed_popup  efbl-cff-item_number-2"><span class="efbl_hover"><i class="icon icon-esf-plus" aria-hidden="true"></i></span></a><img alt="Buenos Dias Nebraska" src="https://scontent.xx.fbcdn.net/v/t1.0-9/s720x720/89744222_2980487535316401_1915743662432583680_o.png?_nc_cat=103&_nc_sid=8024bb&_nc_oc=AQnBgLUjSTYGhwMLXt98RwmPbf8UCG9xMmTYdmD-3nrHJvZ_HTi3XRca0y8nNQuRGBE&_nc_ht=scontent.xx&oh=311cde61e3ec4dd01bbcf3d35e0ac5bf&oe=5E939ADD" /></a></div><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 20 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">El invierno aún no ha terminado en el centro sur de Nebraska y el centro norte de Kansas. Un sistema de tormenta traerá la posibilidad de que la lluvia cambie a nieve el viernes, con el mayor potencial de nieve generalizada del viernes por la noche al sábado por la mañana. Son posibles varias pulgadas de acumulación para cuando el sistema finalice el sábado por la tarde. Si bien toda el área está en riesgo de al menos acumulaciones leves, el mayor riesgo de varias pulgadas de nieve es actualmente al norte y al oeste de las Tri Cities. No se espera que la nieve que sopla sea una preocupación importante, debido a los vientos relativamente suaves y la naturaleza húmeda de la nieve. El tiempo exacto de cambio de lluvia a nieve sigue siendo incierto, y esto afectará en gran medida las cantidades de nieve. Esté atento a los últimos pronósticos para obtener información actualizada, especialmente aquellos con planes de viaje de viernes a sábado.</p></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 64 </span>                                             
                                                    </span><span class="efbl_comments">
                                                        <span class="efbl_comments_text"><i class="icon icon-esf-comment-o"></i></span>
                                                        <span class="efbl_comments_counter"> 1 </span>
                                                    </span><span class="efbl_shares">
                                                        <span class="efbl_shares_text"><i class="icon icon-esf-share"></i></span> 
                                                        <span class="efbl_shares_counter"> 23 </span>
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2794623317252646" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2794623317252646" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2794623317252646" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2794623317252646" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--><div class="efbl_comments_wraper"><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2794623317252646_2794685067246471" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Kyle Homan</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_time">1 day 19 hours ago</span> </p></div></div><div class="efbl_comments_footer">
                                            <a href="https://www.facebook.com/208198992561771_2794623317252646" target="_blank" rel="nofollow"><i class="icon icon-esf-comment-o"></i> comment on facebook </a>
                                        </div></div></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth shared_story efbl_no_image efbl_"><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 22 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">Trump tomó una de las mayores medidas que implica la cancelación de miles de vuelos.</p><div class="efbl_shared_story efbl_has_link_image "><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fbbc.in%2F3aMrP7H&h=AT3bZ04FE8ocZYKFHcJCl4GKM6Y3mL3sGyci04wjxYENGlI4v5T6_ATsxCIKtT7asBMqIMfuGk8kIWxggExPM4fP9_qn172R_U8xsA7vs7tr3QGDgH_nBmMbr82n-js5&s=1" class="efbl_link_image" re="nofollow" target="_blank"><img alt="" src="https://external.xx.fbcdn.net/safe_image.php?d=AQCudFFvAhaJGKTC&w=130&h=130&url=https%3A%2F%2Fs3.amazonaws.com%2Fprod-cust-photo-posts-jfaikqealaka%2F43c27b8c-4b56-2e5d-6c4a-b43e42de4659.png&cfs=1&_nc_hash=AQDZyM78prBuyiW2" /></a><div class="efbl_link_text"><p class="efbl_title_link"><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fbbc.in%2F3aMrP7H&h=AT3bZ04FE8ocZYKFHcJCl4GKM6Y3mL3sGyci04wjxYENGlI4v5T6_ATsxCIKtT7asBMqIMfuGk8kIWxggExPM4fP9_qn172R_U8xsA7vs7tr3QGDgH_nBmMbr82n-js5&s=1" target="_blank">Estados Unidos veta los viajes desde Europa por 30 días para evitar la propagación del coronavirus</a></p><p class="efbl_link_description">El presidente Donald Trump anunció la suspensión de vuelos procedentes de los países de Europa hacia EE.UU. (a excepción de Reino Unido) durante un mes. La medida pretende limitar la propagación de coronavirus desde el territorio europeo.</p></div></div></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 72 </span>                                             
                                                    </span><span class="efbl_comments">
                                                        <span class="efbl_comments_text"><i class="icon icon-esf-comment-o"></i></span>
                                                        <span class="efbl_comments_counter"> 5 </span>
                                                    </span><span class="efbl_shares">
                                                        <span class="efbl_shares_text"><i class="icon icon-esf-share"></i></span> 
                                                        <span class="efbl_shares_counter"> 28 </span>
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2794516517263326" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2794516517263326" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2794516517263326" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2794516517263326" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--><div class="efbl_comments_wraper"><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2794516517263326_2794543147260663" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Hijo de su gran tiznada solo lo hizo presionado por el partido demócrata y para que digan que el si esta al pendiente de eso y así ganar votantes porqueria de mierda</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_time">1 day 21 hours ago</span> </p></div></div><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2794516517263326_2794524230595888" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Por fin eso hubiera sido desde que empezó en China</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_like"><i class="icon icon-esf-thumbs-o-up"></i>&nbsp;3</span> - <span class="efbl_comment_time">1 day 21 hours ago</span> </p></div></div><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2794516517263326_2796391857075792" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Eso lo hubieran hecho desde el principio no que ya que esta el virus espascido 🤬🤬🤬</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_time">1 day 28 minutes ago</span> </p></div></div><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2794516517263326_2794772143904430" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Tristemente ya es demasiado tarde😞</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_like"><i class="icon icon-esf-thumbs-o-up"></i>&nbsp;1</span> - <span class="efbl_comment_time">1 day 18 hours ago</span> </p></div></div><div class="efbl_comments_footer">
                                            <a href="https://www.facebook.com/208198992561771_2794516517263326" target="_blank" rel="nofollow"><i class="icon icon-esf-comment-o"></i> comment on facebook </a>
                                        </div></div></div></div><div id="efblcf" class="efbl_fb_story efbl_ver_free halfwidth mobile_status_update efbl_has_image efbl_"><div class="efbl_story_photo"><a href="https://www.buenosdiasnebraska.com/wp-admin/admin-ajax.php?action=efbl_generate_popup_html&rand_id=1" data-imagelink="https://scontent.xx.fbcdn.net/v/t15.13418-10/83087968_522054438690834_5356326609026547712_n.jpg?_nc_cat=1&_nc_sid=f2c4d5&_nc_oc=AQk6IjRRdFYRniNA_XZvolq08R13YGbhIx-BDlQ9fA-fbu3FsYW3ps2E1ZAEuqFtrkk&_nc_ht=scontent.xx&oh=865197afd38b85bc3c6760e334007813&oe=5EA28660" data-storylink="https://www.facebook.com/208198992561771_2794481503933494"  data-linktext="Read full story" data-caption="Im&aacute;genes impactantes del control que ejercen las autoridades sobre la poblaci&oacute;n en china." data-itemnumber="2" class="efbl_feed_popup  efbl-cff-item_number-2"><span class="efbl_hover"><i class="icon icon-esf-plus" aria-hidden="true"></i></span></a><img alt="Buenos Dias Nebraska" src="https://scontent.xx.fbcdn.net/v/t15.13418-10/83087968_522054438690834_5356326609026547712_n.jpg?_nc_cat=1&_nc_sid=f2c4d5&_nc_oc=AQk6IjRRdFYRniNA_XZvolq08R13YGbhIx-BDlQ9fA-fbu3FsYW3ps2E1ZAEuqFtrkk&_nc_ht=scontent.xx&oh=865197afd38b85bc3c6760e334007813&oe=5EA28660" /></a></div><div class="efbl_post_content"><div class="efbl_author_info"><div class="efbl_auth_logo"><a href="https://facebook.com/208198992561771" title="" target="_blank"><img alt="" src="https://graph.facebook.com/208198992561771/picture?type=large&access_token=EAADKA3Dmp8wBAPJhu9C8mmqt4nlUvrcCC8VXO3VQMnUqjZB2zFVCYwNwMs9TrvZCkuwIcjOHOjVb5pNsZAev4TqW8fiVqCRttx2pjuFBEcdyHg5V3bKbvfwFPZArjSr7fUOZBeLqbUeEhZAA02SEu6WU0QCsd2gI8AIOVtxcW8E3IXs1p2WZAhk" title="Buenos Dias Nebraska" width="40" height="40" /></a></div><div class="efbl_name_date">
                                            
                                            <p class="efbl_author_name"> <a href="https://facebook.com/208198992561771" target="_blank">Buenos Dias Nebraska</a></p>
                                            
                                            <p class="efbl_story_time">1 day 22 hours ago</p>
                                            
                                    </div>
                                     
                                </div><p class="efbl_story_text">Imágenes impactantes del control que ejercen las autoridades sobre la población en china.</p></div><div class="efbl_story_meta"><div class="efbl_info"><span class="efbl_likes">
                                                        <span class="efbl_like_text"><i class="icon icon-esf-thumbs-o-up"></i></span>
                                                        <span class="efbl_likes_counter"> 6 </span>                                             
                                                    </span><span class="efbl_comments">
                                                        <span class="efbl_comments_text"><i class="icon icon-esf-comment-o"></i></span>
                                                        <span class="efbl_comments_counter"> 1 </span>
                                                    </span><span class="efbl_shares">
                                                        <span class="efbl_shares_text"><i class="icon icon-esf-share"></i></span> 
                                                        <span class="efbl_shares_counter"> 5 </span>
                                                    </span></div><!--Readmore div started-->
                                        <div class="efbl_read_more_link">
                                            <a href="https://www.facebook.com/208198992561771_2794481503933494" target="_blank" class="efbl_read_full_story">Read full story</a>                                    
                                             
                                            <a href="javascript:void(0)" class="efbl_share_links">Share</a>
                                                
                                                <span class="efbl_links_container">
                                                    <a class="efbl_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.facebook.com/208198992561771_2794481503933494" target="_blank"><i class="icon icon-esf-facebook"></i></a>
                                                    
                                                    <a class="efbl_twitter" href="https://twitter.com/intent/tweet?text=https://www.facebook.com/208198992561771_2794481503933494" target="_blank"><i class="icon icon-esf-twitter"></i></a>
                                                    
                                                    <a class="efbl_linked_in" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.facebook.com/208198992561771_2794481503933494" target="_blank"><i class="icon icon-esf-linkedin"></i></a>
                                                    
                                                </span>
                                                
                                        </div>
                                        <!--Readmore div end--><div class="efbl_comments_wraper"><div class="efbl_comments"><div class="efbl_commenter_image"><a href="https://facebook.com/2794481503933494_2796351607079817" target="_blank" rel="nofollow" title=""> 
                                                                        <img alt="" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox//assets/fb-avatar.png" width=32 height=32>
                                                                    </a></div><div class="efbl_comment_text"><a  title="" class="efbl_comenter_name" href="https://facebook.com/" target="_blank" rel="nofollow"> 
                                                                          
                                                                    </a><p class="efbl_comment_message">Desgraciadisimos policias</p><p class="efbl_comment_time_n_likes"><span class="efbl_comment_time">1 day 59 minutes ago</span> </p></div></div><div class="efbl_comments_footer">
                                            <a href="https://www.facebook.com/208198992561771_2794481503933494" target="_blank" rel="nofollow"><i class="icon icon-esf-comment-o"></i> comment on facebook </a>
                                        </div></div></div></div></div><div class="efbl_custom_likebox"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="https://www.buenosdiasnebraska.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn" data-href="https://www.facebook.com/208198992561771" data-hide-cover=false data-width=""   data-height="500" data-show-facepile=false  data-show-posts=false data-adapt-container-width=true data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><input type="hidden" id="item_number" value=""></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_20_5e6c1ee382664_rand td_block_template_1">
<style>
/* custom css */
.td_uid_20_5e6c1ee382664_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_20_5e6c1ee382664_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/newspaper-rec300.jpg"/></a></div>
<div class="n2-section-smartslider " role="region" aria-label="Slider"><style>div#n2-ss-3{width:600px;float:left;margin:0px 0px 0px 0px;}html[dir="rtl"] div#n2-ss-3{float:right;}div#n2-ss-3 .n2-ss-slider-1{position:relative;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;height:300px;border-style:solid;border-width:0px;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0px;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll;}div#n2-ss-3 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden;}div#n2-ss-3 .n2-ss-slider-2{position:relative;width:100%;height:100%;}.x-firefox div#n2-ss-3 .n2-ss-slider-2{opacity:0.99999;}div#n2-ss-3 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10;}div#n2-ss-3 .n2-ss-slide-backgrounds,div#n2-ss-3 .n2-ss-slider-3 > .n-particles-js-canvas-el,div#n2-ss-3 .n2-ss-slider-3 > .n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%;}div#n2-ss-3 .n2-ss-slide-backgrounds{z-index:10;}div#n2-ss-3 .n2-ss-slider-3 > .n-particles-js-canvas-el{z-index:12;}div#n2-ss-3 .n2-ss-slide-backgrounds > *{overflow:hidden;}div#n2-ss-3 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden;}div#n2-ss-3 .n2-ss-layers-container{position:relative;width:600px;height:300px;}div#n2-ss-3 .n2-ss-parallax-clip > .n2-ss-layers-container{position:absolute;right:0;}div#n2-ss-3 .n2-ss-slide{perspective:1500px;}div#n2-ss-3[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px);}div#n2-ss-3 .n2-ss-slide-active{z-index:21;}div#n2-ss-3 .nextend-arrow{cursor:pointer;overflow:hidden;line-height:0 !important;z-index:20;}div#n2-ss-3 .nextend-arrow img{position:relative;min-height:0;min-width:0;vertical-align:top;width:auto;height:auto;max-width:100%;max-height:100%;display:inline;}div#n2-ss-3 .nextend-arrow img.n2-arrow-hover-img{display:none;}div#n2-ss-3 .nextend-arrow:HOVER img.n2-arrow-hover-img{display:inline;}div#n2-ss-3 .nextend-arrow:HOVER img.n2-arrow-normal-img{display:none;}div#n2-ss-3 .nextend-arrow-animated{overflow:hidden;}div#n2-ss-3 .nextend-arrow-animated > div{position:relative;}div#n2-ss-3 .nextend-arrow-animated .n2-active{position:absolute;}div#n2-ss-3 .nextend-arrow-animated-fade{transition:background 0.3s, opacity 0.4s;}div#n2-ss-3 .nextend-arrow-animated-horizontal > div{transition:all 0.4s;left:0;}div#n2-ss-3 .nextend-arrow-animated-horizontal .n2-active{top:0;}div#n2-ss-3 .nextend-arrow-previous.nextend-arrow-animated-horizontal:HOVER > div,div#n2-ss-3 .nextend-arrow-previous.nextend-arrow-animated-horizontal:FOCUS > div,div#n2-ss-3 .nextend-arrow-next.nextend-arrow-animated-horizontal .n2-active{left:-100%;}div#n2-ss-3 .nextend-arrow-previous.nextend-arrow-animated-horizontal .n2-active,div#n2-ss-3 .nextend-arrow-next.nextend-arrow-animated-horizontal:HOVER > div,div#n2-ss-3 .nextend-arrow-next.nextend-arrow-animated-horizontal:FOCUS > div{left:100%;}div#n2-ss-3 .nextend-arrow.nextend-arrow-animated-horizontal:HOVER .n2-active,div#n2-ss-3 .nextend-arrow.nextend-arrow-animated-horizontal:FOCUS .n2-active{left:0;}div#n2-ss-3 .nextend-arrow-animated-vertical > div{transition:all 0.4s;top:0;}div#n2-ss-3 .nextend-arrow-animated-vertical .n2-active{left:0;}div#n2-ss-3 .nextend-arrow-animated-vertical .n2-active{top:-100%;}div#n2-ss-3 .nextend-arrow-animated-vertical:HOVER > div,div#n2-ss-3 .nextend-arrow-animated-vertical:FOCUS > div{top:100%;}div#n2-ss-3 .nextend-arrow-animated-vertical:HOVER .n2-active,div#n2-ss-3 .nextend-arrow-animated-vertical:FOCUS .n2-active{top:0;}</style><div id="n2-ss-3-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-3" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                    <div class="n2-ss-background-animation n2-ow"></div>
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="6" data-id="18" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.facebook.com/Transportes-Diego-304344770121615/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-18"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="9c4b97f9327e325d8eb5126e334f215d" data-desktop="//www.buenosdiasnebraska.com/wp-content/uploads/2019/11/Transportes-Diego.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.buenosdiasnebraska.com/wp-content/uploads/2019/11/Transportes-Diego.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""><div class="n2-ss-layer n2-ow" style="max-width: 1000px;overflow:visible;" data-csstextalign="inherit" data-has-maxwidth="1" data-desktopportraitmaxwidth="1000" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-pm="content" data-desktopportraitpadding="10|*|10|*|10|*|10|*|px+" data-desktopportraitinneralign="inherit" data-sstype="content" data-hasbackground="0" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-section-main-content n2-ss-layer-content n2-ow" style="padding:0.625em 0.625em 0.625em 0.625em ;" data-verticalalign="center"><div class="n2-ss-layer n2-ow" style="margin:0em 0em 0em 0em ;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|0|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"></div><div class="n2-ss-layer n2-ow" style="margin:0em 0em 0em 0em ;overflow:visible;" data-pm="normal" data-desktopportraitmargin="0|*|0|*|0|*|0|*|px+" data-desktopportraitheight="0" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="inherit" data-desktopportraitselfalign="inherit" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="0" data-desktopportraitfontsize="100" data-plugin="rendered"></div></div></div></div></div><div data-slide-duration="8" data-id="20" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.facebook.com/laflorproducts/" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-20"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="1a3409ac3bc8a4a8658e1e688ab1b74b" data-desktop="//www.buenosdiasnebraska.com/wp-content/uploads/2019/12/Ad-proof-La-flor-8-02-19.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.buenosdiasnebraska.com/wp-content/uploads/2019/12/Ad-proof-La-flor-8-02-19.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="21" data-haslink="1" style="cursor:pointer;" onclick="" data-href="https://www.tobaccofreehallcounty.net/?fbclid=IwAR0B7mTY-AxjP2tDBMNR3WFcnqU2wtnUvz6dk37JuW0qYyIn47ga5E5sTXk" data-target="_blank" data-n2click="n2ss.openUrl(event);" data-n2middleclick="n2ss.openUrl(event, &#039;_blank&#039;);" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-21"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="c7dfb679d71b7e7d08bdc987266bb200" data-desktop="//www.buenosdiasnebraska.com/wp-content/uploads/2020/01/Ad-proof-Tabaco-free-12-20-19.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//www.buenosdiasnebraska.com/wp-content/uploads/2020/01/Ad-proof-Tabaco-free-12-20-19.jpg" alt="" /></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
            <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-3-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="previous arrow" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTEuNDMzIDE1Ljk5MkwyMi42OSA1LjcxMmMuMzkzLS4zOS4zOTMtMS4wMyAwLTEuNDItLjM5My0uMzktMS4wMy0uMzktMS40MjMgMGwtMTEuOTggMTAuOTRjLS4yMS4yMS0uMy40OS0uMjg1Ljc2LS4wMTUuMjguMDc1LjU2LjI4NC43N2wxMS45OCAxMC45NGMuMzkzLjM5IDEuMDMuMzkgMS40MjQgMCAuMzkzLS40LjM5My0xLjAzIDAtMS40MmwtMTEuMjU3LTEwLjI5IiBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="previous arrow" /></div>
<div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-3-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="next arrow" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNzIyIDQuMjkzYy0uMzk0LS4zOS0xLjAzMi0uMzktMS40MjcgMC0uMzkzLjM5LS4zOTMgMS4wMyAwIDEuNDJsMTEuMjgzIDEwLjI4LTExLjI4MyAxMC4yOWMtLjM5My4zOS0uMzkzIDEuMDIgMCAxLjQyLjM5NS4zOSAxLjAzMy4zOSAxLjQyNyAwbDEyLjAwNy0xMC45NGMuMjEtLjIxLjMtLjQ5LjI4NC0uNzcuMDE0LS4yNy0uMDc2LS41NS0uMjg2LS43NkwxMC43MiA0LjI5M3oiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="next arrow" /></div>
        </div>
        </div><div class="n2-clear"></div><div id="n2-ss-3-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div id="n2-ss-3-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:3000px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjYwMCIgaGVpZ2h0PSIzMDAiID48L3N2Zz4=" alt="Slider" /></div></div>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn_02-28-2020_issue&u=buenosdiasnebraska"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=bdn_02142020_issue&u=buenosdiasnebraska"></iframe>











</div><div class="td_block_wrap td_block_7 td_block_widget td_uid_21_5e6c1ee3881eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5e6c1ee3881eb" ><script>var block_td_uid_21_5e6c1ee3881eb = new tdBlock();
block_td_uid_21_5e6c1ee3881eb.id = "td_uid_21_5e6c1ee3881eb";
block_td_uid_21_5e6c1ee3881eb.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_21_5e6c1ee3881eb_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_21_5e6c1ee3881eb_rand","tdc_css_class_style":"td_uid_21_5e6c1ee3881eb_rand_style"}';
block_td_uid_21_5e6c1ee3881eb.td_column_number = "1";
block_td_uid_21_5e6c1ee3881eb.block_type = "td_block_7";
block_td_uid_21_5e6c1ee3881eb.post_count = "4";
block_td_uid_21_5e6c1ee3881eb.found_posts = "117";
block_td_uid_21_5e6c1ee3881eb.header_color = "";
block_td_uid_21_5e6c1ee3881eb.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e6c1ee3881eb.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_21_5e6c1ee3881eb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_21_5e6c1ee3881eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/02/25/unmc-realiza-estudio-de-cerebro-basado-en-el-desarrollo-cognitivo-en-ninos/" rel="bookmark" class="td-image-wrap" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/02/Untitled-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/02/25/unmc-realiza-estudio-de-cerebro-basado-en-el-desarrollo-cognitivo-en-ninos/" rel="bookmark" title="UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo en niños">UNMC realiza estudio de cerebro,  basado en el desarrollo cognitivo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-25T07:00:00+00:00" >February 25, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/building-an-api-in-60-seconds-without-any-server-setup/" rel="bookmark" class="td-image-wrap" title="Building an API in 60 seconds, without any server setup"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Building an API in 60 seconds, without any server setup" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/12-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/building-an-api-in-60-seconds-without-any-server-setup/" rel="bookmark" title="Building an API in 60 seconds, without any server setup">Building an API in 60 seconds, without any server setup</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-13T22:43:30+00:00" >October 13, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/apple-server-most-powerful-rack-optimized-server/" rel="bookmark" class="td-image-wrap" title="Apple Server Most Powerful rack optimized server"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Apple Server Most Powerful rack optimized server" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/10-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/apple-server-most-powerful-rack-optimized-server/" rel="bookmark" title="Apple Server Most Powerful rack optimized server">Apple Server Most Powerful rack optimized server</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-13T22:43:28+00:00" >October 13, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/what-do-i-need-to-make-it-in-business/" rel="bookmark" class="td-image-wrap" title="What Do I Need To Make It In Business?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="What Do I Need To Make It In Business?" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/5-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/what-do-i-need-to-make-it-in-business/" rel="bookmark" title="What Do I Need To Make It In Business?">What Do I Need To Make It In Business?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-13T22:43:28+00:00" >October 13, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_21_5e6c1ee3881eb" data-td_block_id="td_uid_21_5e6c1ee3881eb">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_22_5e6c1ee38c27b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5e6c1ee38c27b" ><script>var block_td_uid_22_5e6c1ee38c27b = new tdBlock();
block_td_uid_22_5e6c1ee38c27b.id = "td_uid_22_5e6c1ee38c27b";
block_td_uid_22_5e6c1ee38c27b.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_22_5e6c1ee38c27b_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_22_5e6c1ee38c27b_rand","tdc_css_class_style":"td_uid_22_5e6c1ee38c27b_rand_style"}';
block_td_uid_22_5e6c1ee38c27b.td_column_number = "1";
block_td_uid_22_5e6c1ee38c27b.block_type = "td_block_15";
block_td_uid_22_5e6c1ee38c27b.post_count = "4";
block_td_uid_22_5e6c1ee38c27b.found_posts = "117";
block_td_uid_22_5e6c1ee38c27b.header_color = "";
block_td_uid_22_5e6c1ee38c27b.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e6c1ee38c27b.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_22_5e6c1ee38c27b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_22_5e6c1ee38c27b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-internet-providers-get-around-war-zones/" rel="bookmark" class="td-image-wrap" title="How Internet Providers Get Around War Zones"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How Internet Providers Get Around War Zones" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/how-internet-providers-get-around-war-zones/" rel="bookmark" title="How Internet Providers Get Around War Zones">How Internet Providers Get Around War Zones</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/modern-language-wars-php-vs-python-vs-ruby/" rel="bookmark" class="td-image-wrap" title="Modern Language Wars, PHP vs Python vs Ruby"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Modern Language Wars, PHP vs Python vs Ruby" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/modern-language-wars-php-vs-python-vs-ruby/" rel="bookmark" title="Modern Language Wars, PHP vs Python vs Ruby">Modern Language Wars, PHP vs Python vs Ruby</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/11/13/goodwill-drive-to-benefit-memorial-stadium/" rel="bookmark" class="td-image-wrap" title="Goodwill Drive to Benefit Memorial Stadium"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Goodwill Drive to Benefit Memorial Stadium" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/11/Sin-título-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/11/13/goodwill-drive-to-benefit-memorial-stadium/" rel="bookmark" title="Goodwill Drive to Benefit Memorial Stadium">Goodwill Drive to Benefit Memorial Stadium</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2019/10/13/starbucks-secret-menu-the-drinks-you-didnt-know-you-can-ask-for/" rel="bookmark" class="td-image-wrap" title="Starbucks secret menu the drinks you didn’t know you can ask for"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Starbucks secret menu the drinks you didn’t know you can ask for" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2019/10/9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.buenosdiasnebraska.com/category/lifestyle/business/" class="td-post-category">Business</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2019/10/13/starbucks-secret-menu-the-drinks-you-didnt-know-you-can-ask-for/" rel="bookmark" title="Starbucks secret menu the drinks you didn’t know you can ask for">Starbucks secret menu the drinks you didn’t know you can ask...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e6c1ee38c27b" data-td_block_id="td_uid_22_5e6c1ee38c27b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5e6c1ee38c27b" data-td_block_id="td_uid_22_5e6c1ee38c27b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-40"><a href="#">Disclaimer</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-41"><a href="#">Privacy</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="#">Advertisement</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/02/18/notificacion-de-reunion-publica-ciudad-de-grand-island/" rel="bookmark" class="td-image-wrap" title="NOTIFICACIÓN DE REUNIÓN PÚBLICA CIUDAD DE GRAND ISLAND"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="NOTIFICACIÓN DE REUNIÓN PÚBLICA CIUDAD DE GRAND ISLAND" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/02/proyecto12-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/02/18/notificacion-de-reunion-publica-ciudad-de-grand-island/" rel="bookmark" title="NOTIFICACIÓN DE REUNIÓN PÚBLICA CIUDAD DE GRAND ISLAND">NOTIFICACIÓN DE REUNIÓN PÚBLICA CIUDAD DE GRAND ISLAND</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T07:00:00+00:00" >February 18, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.buenosdiasnebraska.com/2020/02/18/la-biblioteca-publica-de-grand-island-recibe-fondos-para-proporcionar-capacitacion-en-habilidades-digitales/" rel="bookmark" class="td-image-wrap" title="La Biblioteca Pública de Grand Island recibe fondos para proporcionar capacitación en habilidades digitales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Biblioteca Pública de Grand Island recibe fondos para proporcionar capacitación en habilidades digitales" data-type="image_tag" data-img-url="https://www.buenosdiasnebraska.com/wp-content/uploads/2020/02/digitalskill-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.buenosdiasnebraska.com/2020/02/18/la-biblioteca-publica-de-grand-island-recibe-fondos-para-proporcionar-capacitacion-en-habilidades-digitales/" rel="bookmark" title="La Biblioteca Pública de Grand Island recibe fondos para proporcionar capacitación en habilidades digitales">La Biblioteca Pública de Grand Island recibe fondos para proporcionar capacitación...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-18T07:00:00+00:00" >February 18, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e6c1ee393004
    -->

    <script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/js/jquery-stellar/jquery.stellar.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder/assets/dist/public.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/post-and-page-builder-premium/dist/application.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.buenosdiasnebraska.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>